Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z Wkęcaniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSON SR50
Bywalec
Bywalec


Dołączył: 26 Sie 2011
Posty: 267
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Oleśnica
Płeć: Mężczyzna

PostWysłany: Nie 16:07, 11 Mar 2012    Temat postu: Problem z Wkęcaniem

Witam mam taki problem. > Jeździłem simsonem z 15 minut, i pojechałem do lasu trochę go przepalić, I wjeżdżałem pod taką stromą górkę i jak podjeżdżałem to lekko skoczyłem na simka, i mi zgasł. Próbowałem go odpalić to tylko się lekko odzywał i nic, na zapych tak samo. przypchłem do domu i podpalił ale chodził tylko na wolnych obrotach a jak chciałem go wkręcić to musiałem ssanie przytrzymać, i nie wiem co mu już jest a platynki wymieniałem 3 dni temu. A i jeszcze dodam że gdy lekko przechylę Simsona to mi wycieka paliwo tam z boku (przez tą dziurkę ). Gaźnik 16N3 A pływak regulowałem jakoś miesiąc temu i była Igła, I jeszcze mam Lekkie luzy na wale.
Mam nadzieję że mnie chociaż trochę zrozumieliście

Proszę O Pomoc
Z góry Dzięki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Nie 17:51, 11 Mar 2012    Temat postu:

Zobacz czy dobrze masz ustawioną linkę wchodzącą do gaźnika i może weź iglicę podnieś o jeden ząbek:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 20:35, 11 Mar 2012    Temat postu:

Jak przechylisz to będzie się wylewało, to jest do nadmiaru paliwa (jeżeli przechylisz w prawo). Zobacz czy filtra powietrza nie zapchałeś. Zdejmij gumę od filtra powietrza i zobacz jak będzie. Przeczyść dokładnie gaźnik Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Nie 21:01, 11 Mar 2012    Temat postu:

A może masz już mało paliwa.

Proponuję byś przeczyścił gaźnik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSON SR50
Bywalec
Bywalec


Dołączył: 26 Sie 2011
Posty: 267
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Oleśnica
Płeć: Mężczyzna

PostWysłany: Pon 7:12, 12 Mar 2012    Temat postu:

Paliwa mam pół baku, dobra zrobię to co piszecie i zobaczę co się będzie działo.
Po południu dam wam odpowiedź !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pon 17:33, 12 Mar 2012    Temat postu:

SIMSON SR50 napisał:
Paliwa mam pół baku...

Nie chodzi o paliwo w zbiorniku... Tylko o poziom paliwa w gaźniku.
Stefan Wątpię, żeby się wylewało paliwo jak by go za mało było, musiał by ostro moto przechylić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSON SR50
Bywalec
Bywalec


Dołączył: 26 Sie 2011
Posty: 267
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Oleśnica
Płeć: Mężczyzna

PostWysłany: Pon 18:45, 12 Mar 2012    Temat postu:

Teraz rozebrałem gaźnik i poziom paliwa jest równo z kreską na dekielku od gaźnika, a w gaźniku żadnego syfu nie ma.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Pon 20:47, 12 Mar 2012    Temat postu:

A może zerwałeś jakiś przewód. Może pod wpływem wstrząsu odpięło ci się coś od stacyjki?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSON SR50
Bywalec
Bywalec


Dołączył: 26 Sie 2011
Posty: 267
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Oleśnica
Płeć: Mężczyzna

PostWysłany: Wto 7:38, 13 Mar 2012    Temat postu:

Dzisiaj wyjmę silnik z ramy i dam do mechanika żeby mi zrobił kapitalkę, a ja w miedzy czasie będę patrzył po przewodach czy coś się nie odpięło ! dzisiaj dam wam znać czy to czasem nie jakiś kabelek, jak nie kabelek to dopiero w piątek się okaże czy to była wina łożysk na wale.
Ja myślę że to te łożyska, bo jak były luzy i wał z magnetem sobie chodziły góra dół to jak dostawał większych obrotów i szybciej skakał wał to platynki się gubiły bo raz dostawały większą przerwę a raz mniejszą ! Wiecie o co chodzi (chyba)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin