Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z SIMSON S51 Enduro

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
luki7654321
Nowicjusz
Nowicjusz


Dołączył: 30 Kwi 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:01, 30 Kwi 2009    Temat postu: Problem z SIMSON S51 Enduro

Witam, mam taki problem z moim simsonkiem (Simson s51 Enduro z 1989) . Gdy jest zimny pali bez problemu, ale gdy pojeżdże nim chwile i się zagrzeje to gaśnie i potem nie mogę go odpalić nawet na popych ;/ . Proszę o radę


Pozdrawiam luki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:25, 30 Kwi 2009    Temat postu:

Przenoszę do odpowiedniego działu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pampej
Bywalec
Bywalec


Dołączył: 10 Kwi 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wleń
Płeć: Mężczyzna

PostWysłany: Czw 21:36, 30 Kwi 2009    Temat postu:

Sprawdź cewke WN (ta butelkowa pod bakiem) i przewód do świecy. Możliwe jest że to one sprawiają takie problemy. Miałem u siebie identyczne objawy i po wymianie cewki WN problem znikł.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kojot
Stały bywalec
Stały bywalec


Dołączył: 02 Lip 2008
Posty: 1382
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zebrzydowice
Płeć: Mężczyzna

PostWysłany: Czw 21:57, 30 Kwi 2009    Temat postu:

Enduro z 1989... to zapewne electronic? jak to ta wersja to mozliwe ze impulsator. miałem tak 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
thomas93
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2009
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Czernikowo (ok.25km od Torunia)
Płeć: Mężczyzna

PostWysłany: Pią 23:46, 01 Maj 2009    Temat postu:

na moje to kondensator może być do wymiany
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin