Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z odpalaniem gdy jest zimny
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 16:00, 23 Sie 2008    Temat postu: problem z odpalaniem gdy jest zimny

jak sądzicie czym może być spowodowane to że nie chce mi odpalić gdy jest zimny a jak sprawdzam świece to jest sucha a na pycha odpali bez problemy.pomóżcie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Duszek
Simson Fan
Simson Fan


Dołączył: 31 Gru 2006
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pobiedziska (Koło Poznania)
Płeć: Mężczyzna

PostWysłany: Sob 16:19, 23 Sie 2008    Temat postu:

Otworz kranik i kopnij na ssaniu,pozniej włącz zapłon i kopnij na ssaniu i dodaj troszke gazu.Jak wtedy nie odpali to napisz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 16:29, 23 Sie 2008    Temat postu:

Jak świeca jest sucha to znaczy że nie dostaje paliwa... Zobacz jaki jest poziom w komorze pływakowej i wyczyśc gaźnik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 16:41, 23 Sie 2008    Temat postu:

Odpalasz na ssaniu oczywiście? Może linka od ssania zbyt luźna.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 17:00, 23 Sie 2008    Temat postu:

ale jak sprawdzić poziom paliwa .i linkę od ssania mam trochę luźna ale nie da sie jej naciągnąć więcej.ale na takiej lince mi normalnie kiedyś odpalał gdy był zimny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Sob 22:44, 23 Sie 2008    Temat postu:

Kiedy ostatnio czyściłeś gaźnik?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 8:11, 24 Sie 2008    Temat postu:

gaźnik czyściłem w czwartek a może to być śrubką od obrotów bo mam nie oryginalną

Ostatnio zmieniony przez skrzat123 dnia Nie 8:14, 24 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 19:06, 24 Sie 2008    Temat postu:

Aledobrze ustawione?Wcześniej było dobrze?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 21:10, 24 Sie 2008    Temat postu:

wcześniej było wszystko dobrze tylko po tym jak znajomy mechanik rozkręcił silnik i złożył zaczęło sie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarek51
Bywalec
Bywalec


Dołączył: 29 Cze 2008
Posty: 328
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: MILICZ
Płeć: Mężczyzna

PostWysłany: Nie 21:44, 24 Sie 2008    Temat postu:

ajj znajomy mechanik - skąd ja to znam - tacy są najgorsi - mój też nie zawsze pali za 1.. - jeśli jak go już zapalisz to chodzi dobrze to nie ruszaj nic...a jak już chcesz to tak jak mówili wczesniej...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 22:19, 24 Sie 2008    Temat postu:

skrzat123 napisał:
wcześniej było wszystko dobrze tylko po tym jak znajomy mechanik rozkręcił silnik i złożył zaczęło sie

To zgłoś reklamację temu mechanikowi i tyle :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Pon 1:05, 25 Sie 2008    Temat postu:

albo niech kase oddaje dziad.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrzat123
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 16:03, 02 Wrz 2008    Temat postu:

kasy i tak mi nie odda.ale może to pomoże bo zauważyłem że gdy sie zagrzeje to traci na mocy dużo traci.pomóżcie bo niektórzy sądzą ze to może być kondensatorem i sam nie wiem czym to jest.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Wto 19:20, 02 Wrz 2008    Temat postu:

jak traci moc to może kiepskiej jakości tłok, i gdy sie nagrzeje to puchnie

Ostatnio zmieniony przez grzesiek_simsons51 dnia Wto 19:20, 02 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 15:03, 03 Wrz 2008    Temat postu:

Z mała dawka paliwa, albo za mały poziom paliwa w komorze pływakowej. Moze to być też wina zapłonu.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin