Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpalaniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek2521
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 15:14, 17 Lip 2008    Temat postu: Problem z odpalaniem

Witam!
Mam problem z simsonem sr50. Jak jest zimny silnik np rano to muszę kopać i kopać aby odpalił a gdy jest gorący silnik to odpala za pierwszym razem a i świeca jest cała czarna. Co to może być? Z góry dziex


Ostatnio zmieniony przez marek2521 dnia Czw 15:16, 17 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 15:16, 17 Lip 2008    Temat postu:

To odpalaj na ssaniu. Patrzałeś na innych świecach?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek2521
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 15:22, 17 Lip 2008    Temat postu:

Odpalam na ssaniu i bez i nic a świece inne też patrzyłem ale to samo:/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 15:24, 17 Lip 2008    Temat postu:

Po kilku kopnięciach świeca jest mokra czy sucha? Jak go wreszcie na zimnym odpalisz to mocno kopci?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek2521
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 15:26, 17 Lip 2008    Temat postu:

Świeca mokra a kopci nie za mocno
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 15:31, 17 Lip 2008    Temat postu:

Zobacz czy na tych świecach nie ma przebicia. Ustaw na nich przerwę 0,4mm. Jeśli dalej nie będzie chciał odpalic to zobacz czy na zimnym wychodzi prąd z cewki butelkowej. Zobacz połączenie kabla WN z fajką
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek2521
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 22:02, 17 Lip 2008    Temat postu:

Nie ma przebicia,przerwa jest na 0,4 mm.Wychodzi prąd i połączenie kabla z fajką tez jest dobre.Nie ma pojęcia co może być;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
heniek1990
Bywalec
Bywalec


Dołączył: 05 Gru 2007
Posty: 487
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:44, 18 Lip 2008    Temat postu:

Daj mu więcej paliwa na iglicy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 11:47, 18 Lip 2008    Temat postu:

Iskra na świecy jest? Jeśli jest to prawdopodobnie źle zapłon jest ustawiony :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek2521
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 16:03, 18 Lip 2008    Temat postu: Sima

Iskra jest
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:35, 18 Lip 2008    Temat postu:

To ustaw dobrze zapłon. Jeśli masz platyny to ustaw na nich przerwę 0,4mm przy okazji.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomix0
Stały bywalec
Stały bywalec


Dołączył: 18 Lip 2008
Posty: 1186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Sob 10:35, 19 Lip 2008    Temat postu:

Wiecie co miałem taki sam problem. Zrobilem to co ty i równierz nie zapalał jak powinien. Zrobiłem odpalanie z akumulatora a nie z magneta i odpala dobrze ;]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin