Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z obrotami.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Linek
Bywalec
Bywalec


Dołączył: 18 Sie 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec (podkarpackie)
Płeć: Mężczyzna

PostWysłany: Pon 20:46, 14 Mar 2011    Temat postu: Problem z obrotami.

Mam tak samo jak na tym filmiku: http://www.youtube.com/watch?v=TpisgrVqtoE zna ktoś przyczyne?

Ostatnio zmieniony przez Linek dnia Pon 20:59, 14 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 21:27, 14 Mar 2011    Temat postu:

A żeś się rozpisał.... Wink (1)
Stawiam że to zapłon platynkowy i proponuje wymienić kondensator, sprawdzić zapłon i przerywacz, spróbować inną świece, zmienić przerwę na świecy przerywaczu no i na deser wyczyścić porządnie gaźnik i wyregulować


Ostatnio zmieniony przez Pustack dnia Pon 21:27, 14 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Linek
Bywalec
Bywalec


Dołączył: 18 Sie 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec (podkarpackie)
Płeć: Mężczyzna

PostWysłany: Pon 21:58, 14 Mar 2011    Temat postu:

No nie napisałem sorki a więc, electronic 6v, i o co chodzi z tą lampąw tym temacie i czy trzeba mieć tą lampe? http://www.simsonrulez.fora.pl/font-color-black-problemy-silnikowe,24/ustawianie-zaplonu-elektronik-i-cechy-zaplonu-el-s50,5197.html

Ostatnio zmieniony przez Linek dnia Pon 22:08, 14 Mar 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Wto 9:35, 15 Mar 2011    Temat postu:

Myślę że tak, możesz spróbować tak jak napisał Pustack świeca, ja następnie wyczyścił bym porządnie gaźnik, sprawdził filtr powietrza, filtr sprawdzasz w ten sposób że ściągasz tą gume z gaźnika i lukasz czy chodzi dobrze jak dobrze to znasz przyczyne jak źle to przytkaj dolot palcami (tylko tak żeby to powietrze dostawał).
Grzebałeś coś przy zapłonie? w jakich okolicznościach się to stało?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek0109
Bywalec
Bywalec


Dołączył: 09 Mar 2010
Posty: 236
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Wto 19:59, 15 Mar 2011    Temat postu:

sprawdz cz cos sie nie przytkalo, czesto nagar w tlumiku powoduje zla prace silnika.

Ostatnio zmieniony przez Krzysiek0109 dnia Wto 20:00, 15 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 20:56, 15 Mar 2011    Temat postu:

No dobrze by było mieć taką lampę aczkolwiek jest możliwe ustawienie elektronika bez lampy.
Jeżeli wcześniej chodził dobrze i stało się to nagle to na razie nie ruszaj zapłonu.
Skoro jest to elektronik, to najpierw sprawdź podstawy czyli to co pisałem wyżej a później najlepiej by było gdybyś zaopatrzył się w miernik elektryczny i sprawdził po kolei elementy zapłonu zaczynając od impulsatora i modułu.
Wszystkie wskazówki znajdziesz w dziale ELEKTRYKA w temacie : Rozwiązywanie wszystkich problemów z zapłonem elektronicznym.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Linek
Bywalec
Bywalec


Dołączył: 18 Sie 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec (podkarpackie)
Płeć: Mężczyzna

PostWysłany: Wto 22:09, 15 Mar 2011    Temat postu:

Dobra, ten problem już mam ogarnięty, czyszczenie i regulacja gaźnika pomogła, ale mam nastepny... Miałem troszke wolnego czasu więc postanowiłem ogarnąć elektryke zrobiłem stop, światło z tył i mijania, wszystko pięknie chodziło do czasu gdy przykręciłem spowrotem stacyjke i założyłem dekiel... już nie wytrzymuje przy nim
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek0109
Bywalec
Bywalec


Dołączył: 09 Mar 2010
Posty: 236
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Śro 18:00, 16 Mar 2011    Temat postu:

Moze jakies zwarcie sie robi
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 22:45, 16 Mar 2011    Temat postu:

(up: O_o...)
Linek może masz gdzieś kable po przedłużane i tam się coś dzieje nie tak, albo przy samej stacyjce kabel gdzieś się zawinął i lut puścił
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin