Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaśnie przy 70 km/h

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
robert1295
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pl

PostWysłany: Wto 19:47, 15 Mar 2011    Temat postu: Gaśnie przy 70 km/h

Witam. mam taki problem z moim simsonem gdy go rozpedze do 70 km/h to gasnie gdy zwolnie znów zapala co może być przyczyną tego problemu za pomoc wielkie dzięki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek0109
Bywalec
Bywalec


Dołączył: 09 Mar 2010
Posty: 236
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Wto 19:55, 15 Mar 2011    Temat postu:

wyczysc gaznik i sprawdz czy dobrze ustawiony zaplon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Wto 20:03, 15 Mar 2011    Temat postu:

Zwiększ przerwę na świecy bądź na przerywaczu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
robert1295
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pl

PostWysłany: Wto 21:11, 15 Mar 2011    Temat postu:

ale do 60 km/h chodzi elegandzko dopiero przy 70 km/h gaśnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Wto 21:57, 15 Mar 2011    Temat postu:

Bo przy 70 km magneto szybciej się kręci i przerywacz ci się całkowicie zamyka i dlatego ci gaśnie. Tak myslę że to przez to.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
robert1295
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pl

PostWysłany: Wto 23:25, 15 Mar 2011    Temat postu:

a gdzie jest przerywacz przy electroniku bo jak sciaglem magneto to tam tylko 3 cewki nie wiem gdzie jest przerywacz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Śro 15:12, 16 Mar 2011    Temat postu:

To trzeba było pisać że masz elektronika ;( może zapłon masz zbyt przyspieszony ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 16:04, 16 Mar 2011    Temat postu:

A na niższych biegach (1/2) jak go kręcisz wysoko dzieje się też tak że gaśnie? czy nie? może masz jakiś tuningowy ogranicznik prędkości/obrotów Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek0109
Bywalec
Bywalec


Dołączył: 09 Mar 2010
Posty: 236
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Śro 17:06, 16 Mar 2011    Temat postu:

A wez na biegu jalowym daj mu do konca gaz i zobaczysz czy wtedy cos mu sie dzieje ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
robert1295
Nowicjusz
Nowicjusz


Dołączył: 07 Mar 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pl

PostWysłany: Śro 21:21, 16 Mar 2011    Temat postu:

ok zobacze tak w sumie to kumplowi robiłem remont silnika i po poskladaniu takie coś zobacze czy na jałowym tak się dzieje narazie dzieki za pomoc
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin