Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z...?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikihacia06
Nowicjusz
Nowicjusz


Dołączył: 07 Sie 2014
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:52, 19 Sie 2014    Temat postu: Problem z...?

Aktualnie mam nowy kondensator podłączony przy stacyjce bo stary się zuzyl a nowego nie mogłem włożyć do startora. Jakie powino być połączenie kabli. Teraz mam tak, że ten od zapłonu na kondensator a z kondensatora na styk w miejsce tamtego. Czy tak jest dobrze?
Dodam że mam problem z simkiem. Ciężko mi jest ustawić zapłon. Jak miałem ustawiony tak ze simek palił to na wolnych obrotach mi gasl. Gasl również po włączeniu świateł. Z kolei jak zmieniłem położenie zapłonu bardziej w prawo(wcześniej był prawie na końcu) to nie chciał palić i strzelał z wydechu. Jak próbowałem ustawić pośrodku to palił ale znowu nie było wolnych natomiast nie gasl po włączeniu świateł a jak puszczalem z wolnych to przy gasnieciu strzelał z wydechu . Gaznik jest prawidłowo wyregulowany. Czy przyczyną może być ten kondensator?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Wto 17:29, 19 Sie 2014    Temat postu:

Platynki ustaw, i zapłon daj w lewą stronę. A kondensator. Jak masz podłączony przy stacyjce? Najlepiej puscić kabel od tamtych kabli od kondensatora, podłączyć do niego kondensator (proponuje od fiana 126p), i podpiąć do masy, będzie okej. I swoją droga dlaczego nie mogłeś go włożyć do statora?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 31 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Wto 20:43, 19 Sie 2014    Temat postu:

Ustaw porządnie zapłon,- inaczej silnik nie będzie pracował prawidłowo i rozwijał pełnej mocy. Z kondensatorem może tak być,- kupiłem nowy w Jackmotors i miał nieco za dużą średnicę do gniazda w statorze, podszlifowałem trochę gniazdo i było ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikihacia06
Nowicjusz
Nowicjusz


Dołączył: 07 Sie 2014
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:25, 20 Sie 2014    Temat postu:

Pojawił się nowy problem z simkiem. Teraz wogole nie pali a jak raz zapalił to nie wbił się na obroty zaczął kopcic z tłumika i po kolanku płyną czarny olej z cylindra. Zamówiłem nowe simeringi i jutro powinny być. Bo myślę że to ich wina.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 20:34, 20 Sie 2014    Temat postu:

bardzo mozliwe, napisz co i jak jutro.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikihacia06
Nowicjusz
Nowicjusz


Dołączył: 07 Sie 2014
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 7:56, 21 Sie 2014    Temat postu:

Odnośnie ustawiania zapłonu. Czym mogę ustawić przerwę na platynkach bez szczelinomierza bo nie posiadam. Czy podczas ustawiania płytki startora magneto ma pozostawać w gmp?


Mam jeszcze pewne obawy co do oleju przekladniowego. Mianowicie przy wymianie kondensatora wymienilem rowniez olej przekladniowy na LUX 10. Wczoraj jak rozebralem silnik zlalem olej i zaniepokoil mnie jego kolor. Byl ciemnozielony, szarawy pod swiatlo. A w pojemniku LUX ma zlocisty kolor. Czy to rowniez wina simeringow?


Ostatnio zmieniony przez mikihacia06 dnia Czw 8:31, 21 Sie 2014, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fox
Nowicjusz
Nowicjusz


Dołączył: 14 Sie 2014
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 10:37, 22 Sie 2014    Temat postu:

Raz oglądałem filmik (poradniki dobsimsona) i koleś mówił ze platynki można ustawić folią aluminiową
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikihacia06
Nowicjusz
Nowicjusz


Dołączył: 07 Sie 2014
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 10:52, 22 Sie 2014    Temat postu:

Więc tak. Dzisiaj pożyczyłem od kolegi zapłon. I wszystko działa igła tylko jakiś gaźnik mam wyrobiony bo ciężko ustawić. Ale kupie zapłon LFK i bvf 11 i powinno być git.

Co się zepsuło w moim ciężko powiedzieć prawdopodobnie to kondensator.

Co do wypowiedzi Foxa. Przerwa na platynach ma być 0.4mm a nie 0.04mm. Na zdrowy rozum wiesz ile to jest 0.04mm? Ciężko by było ustawić tak przerwę. Folia aluminiowa ma ok 0.04mm ale to nie to. Jak nie masz szczelinomierza to wystarczy 3 żyletki, te stare takie. Nakladasz jedną na drugą i łączysz taśma izolacyjna na końcu aby ci się nie przesuwaly.

Dzięki za pomoc do zamknięcia.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 11:49, 22 Sie 2014    Temat postu:

Z przerwą nie ma reguły, nie zawsze odpowiednia przerwa to 0.4 mm. Ja zawsze ustawiam taką, na której simson chodzi najlepiej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 31 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Pią 13:41, 22 Sie 2014    Temat postu:

Folia ALU jest do ustawiania zapłonu- gdy dasz ją między platyny, kręcisz kołem magnesowym i zaczyna się wysuwać, to jest to punkt w którym następuje zapłon. Trzeba go ustawić (obracając stator) tak by następował przy odpowiednim kącie obrotu wału (odpowiedniej odległości tłoka przed górnym martwym punktem)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikihacia06
Nowicjusz
Nowicjusz


Dołączył: 07 Sie 2014
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:45, 22 Sie 2014    Temat postu:

Pomóżcie w innej sprawie. W dziale problemy z silnikiem.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin