Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem po wymianie zestawu z 60 cm na 50.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
daniefilth
Nowicjusz
Nowicjusz


Dołączył: 15 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lubelskie
Płeć: Mężczyzna

PostWysłany: Pon 18:13, 06 Maj 2013    Temat postu: Problem po wymianie zestawu z 60 cm na 50.

Witam. w ubiegłym roku zrobiłem generalkę w sr. Założyłem tani zestaw 60 cm, niestety zaczął puchnąć :/ Postanowiłem więc kupić i założyć zestaw mza 50. Tak też uczyniłem. Po wymianie okazało się że ciężko jest go zapalić z kopki- wcześniej nie było problemu. Podczas jazdy nie może osiągnąć pełnych obrotów- ktorymi i tak go nie chciałem katować- żeby dobrze dotrzeć i nie przegrzać. Po przejechaniu ok 300 metrów gaśnie i jest problem żeby odpalić go na popych. Czasami jak odpali to chodzi na wolnych obrotach (tak jakby się dusił),nawet jak manetka jest na maxa dana- jak puszczę manetkę to dopiero po kilku sekundach się stabilizuje i wkręca normalnie na obroty. Myślałem że gdzieś gażnik zasyfiony albo kranik- ale wszystko ładnie kompresorkiem przeczyćiłem. Świeca jak na taką mieszankę ładnie wypalona. Zestaw się nie grzeje. Zapłon nie ruszany po wymianie cyla.. Wcześniej na 60 cykał ładnie-tylko puchł. Co to jest???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Avo
Bywalec
Bywalec


Dołączył: 02 Sie 2012
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 18:18, 06 Maj 2013    Temat postu:

Kurde mam ten sam problem tylko u mnie teraz odpala od 1 na zimnym i ciepłym ale jest problem z tymi obrotami i strasznie dymi.
Wydaje mi sie że to wina zapłonu bo pod 60 jest trochę inaczej jak 50 więc go przestaw.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pon 19:20, 06 Maj 2013    Temat postu:

Witam, jak miałeś cylinder 60 to zapewne zapłon miałeś ustawiony na 1.6 przed GMP, więc teraz musisz go przestawić na 1.8 mm przed GMP. I mam pytanie, czy irkrzy na przerywaczu ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pon 19:23, 06 Maj 2013    Temat postu:

Pod 50 i 60 jest tak samo ale to i tak wygląda mi na zapłon.Przekreć stator w lewo.Avo a Tobie bierze może olej że skrzyni i tez ustaw zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
daniefilth
Nowicjusz
Nowicjusz


Dołączył: 15 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lubelskie
Płeć: Mężczyzna

PostWysłany: Pon 20:04, 06 Maj 2013    Temat postu:

Zapłon miałem na 1.8 przed gmp. Przerywacz wymieniałem przy generalce- a zrobiłem łącznie może z 70 km,także raczej nie przerywacz. Niestety dopiero za 2 tygodnie będę grzebal przy simie. Może jeszcze jakieś sugestie?
Jakie były by objawy nieszczelności łączenia cylinder- glowica?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pon 20:12, 06 Maj 2013    Temat postu:

Objawem nieszczelności była by słaba kompresja. A pytałem się czy na przerywaczu iskrzy dlatego, że jak iskrzy to wina kondensatora, a twoje objawy są podobne do uszkodzonego kondensatora, no bo jeżeli zapłon i gaźnik są ok. no to już niewiem... A motor kopci ? Bo jeśl tak to może uszczelniacze wału... A gaźnik i zapłon masz na 100% ustawione ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
daniefilth
Nowicjusz
Nowicjusz


Dołączył: 15 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lubelskie
Płeć: Mężczyzna

PostWysłany: Pon 21:02, 06 Maj 2013    Temat postu:

Nie kopci. Kondensator też nowy. Gaźnik odkąd go mam nie był przestawiany- i wszystko cykało. Zapłonem się jeszcze pobawię.. Między cylindrem i gaźnikiem też szczelny jest..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 21:07, 06 Maj 2013    Temat postu:

Zasadnicze pytanie - sprawdzales luz na zamkach przy montazu pierscieni? Jaki byl? Glowice miales do 60ccm z zestawu 60ccm, czy zwykla 50ccm? Jaki jest luz montazowy tloka? Mierzyles kompresje?

Objawy masz takie jakbys mial za mala kompresje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Pon 21:16, 06 Maj 2013    Temat postu:

A uszczelkę pod cylinder dałeś cienką czy ta grubszą i posmarowałeś ją czymś (silikonem, smarem) ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Pon 21:56, 06 Maj 2013    Temat postu:

Że się tak wtrącę Antonio?Jakie powinny być te luzy montażowe i na pierścieniach?I czymkkompresję zmierzyć(domyślam się co to ale jak się to nazywa i jak zmierzyć)

Ostatnio zmieniony przez toncio20 dnia Pon 21:58, 06 Maj 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
daniefilth
Nowicjusz
Nowicjusz


Dołączył: 15 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lubelskie
Płeć: Mężczyzna

PostWysłany: Wto 19:14, 07 Maj 2013    Temat postu:

Z tymi luzami to nie sprawdzałem- luzy pierścieni jak sie sprawdza? Kompresji też nie mierzyłem, no i przez najbliższe 2 tygodnie nie odpowiem na te pytania.. Głowica od 50- ale była na tym 60.
Natomiast uszczelka była cienka- niczym nie smarowałem. Właśnie przy zakładaniu tak z niepewnością na nią patrzyłem bo taka cienka była.. Spróbuje ją wymienić..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafał51
Bywalec
Bywalec


Dołączył: 21 Kwi 2013
Posty: 443
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Wto 19:37, 07 Maj 2013    Temat postu:

No to daj grubą i posmaruj ją np. smarem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 23:03, 07 Maj 2013    Temat postu:

Bez sensu zabawa z uszczelkami, jezeli nie ma kompresji. Tamta uszczelka nie ma wplywu na kompresje, jedynie na podcisnienie.

Luz montazowy na tloku zdaje sie dla simsona wynosi od 3 do 5 setek w minusie (0,03-0,05mm) natomiast luz na pierscieniach z doswiadczenia wiem, ze powinien byc okolo 0,2 do 0,5mm. Mierzy sie poprzez wlozenie do tulei samego pierscienia tak jakby byl na tloku, ale bez tloka, oraz zmierzenie szczeliny na zamku szczelinomierzem.

Cisnienie sprezania mierzy sie manometrem do pomiaru kompresji.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
daniefilth
Nowicjusz
Nowicjusz


Dołączył: 15 Maj 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lubelskie
Płeć: Mężczyzna

PostWysłany: Pią 18:29, 24 Maj 2013    Temat postu:

Jednak to zapłon. Dzięki za podpowiedzi.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin