Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Problem po nagrzaniu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mariusz5030
Nowicjusz
Nowicjusz


Dołączył: 29 Lis 2006
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:07, 22 Sty 2008    Temat postu: Problem po nagrzaniu

Witam was bardzo serdecznie mam mały problem z moim simkiem.
Rano zapalam go na ssaniu od kopa wszystko dobrze jak zimny. Pozniej przejade z 2 km i zaczyna go dusic tzn Swiece zabija ciemnym czarnym suchym nagarem. I musze stanac bo nie da sie jechac odkrecic swiece wyczyscic i wtedo mozna jechac przejade z kilometr i to samo. Co to moze byc??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol25
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2007
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska Górne

PostWysłany: Wto 12:54, 22 Sty 2008    Temat postu:

Najprawdopodobniej masz złe spalanie, za dużo miksolu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Wto 14:36, 22 Sty 2008    Temat postu:

zapewne wywalilo ci simering od strony sprzęgła żre ci olej , łapie powietrze i po 2 km. tracisz kompreche i słabnie i masz zasyfioną świece
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Wto 15:18, 22 Sty 2008    Temat postu:

Wymien swiece na poczatek, ustaw dobrze przerwy na platynkach i swiecy.

Bylo od groma podobnych tematow, poszukaj a napewno cos znajdziesz.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matti_92
Stały bywalec
Stały bywalec


Dołączył: 23 Paź 2007
Posty: 1200
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wiecie że mam banany:)
Płeć: Mężczyzna

PostWysłany: Wto 16:09, 22 Sty 2008    Temat postu:

P.S żeby nie zakłądać nowego tematu a co może być że jak przejade z 10km baz przerwy i zgasza na 5 moin top niechce od kopa zapalić tylko po kilku kopnięciach a powinien lepiej palićjak jest ciepły a jak jest zimny to od kopa pli co moze być?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Wto 16:14, 22 Sty 2008    Temat postu:

wiecie co ja mysle ?moze to byc tym spowodowane ze w komorze w gazniku jest za malo paliwa i jak ja go gasze to on bierze to cale paliwo jeszcze i pozniej powolutko sie dopelnia co o tym myslicie ?
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mynt
Nowicjusz
Nowicjusz


Dołączył: 11 Lis 2007
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 16:49, 22 Sty 2008    Temat postu:

walker69 napisał:
zapewne wywalilo ci simering od strony sprzęgła żre ci olej , łapie powietrze i po 2 km. tracisz kompreche i słabnie i masz zasyfioną świece


Przyłącze się do odpowiedzi walkera... Mogło Ci wywalić simer i bierze olej,, bo niby w imię czego simek tego nie przepali??(za dużo mixolu ci przepali ale oleju przekł. już nie), Możesz mieć już wyrobione gniazda tam gdzie są simeringi i jak sie nagrzeje to simek po prostu wywali... Najlepiej jak włożysz nowy posmaruj od strony zewnetrznaej silikonem termoodpornynm... POZDRO
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Wto 18:11, 22 Sty 2008    Temat postu:

sorry bardzo za to na gorze nie do tego tematu
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin