Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

ISKRA TAKA żEBY,,KONIA ZABIłA"A NIE CHCE PALIć
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol36
Nowicjusz
Nowicjusz


Dołączył: 18 Sty 2008
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: olszanka

PostWysłany: Pią 10:17, 18 Sty 2008    Temat postu: ISKRA TAKA żEBY,,KONIA ZABIłA"A NIE CHCE PALIć

Mam idealną iskrę na świecy przy moim simsonie a nie chce palić! Dopiero jak pale go na popych zapali po jakimś czasie zapali i wtedy chodzi idealnie.ale nie wiem czemu tak ciężko go zapalić.(po każdym zgaszeniu trzeba go palić na popych ok 30m).Nie wiem co mam robić.Pomóżcie...! <img src=(" border="0" />
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 10:24, 18 Sty 2008    Temat postu:

a jakie masz sprężanie? Myśle że to wina gaźnika lub słabej kompresji
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol36
Nowicjusz
Nowicjusz


Dołączył: 18 Sty 2008
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: olszanka

PostWysłany: Pią 10:27, 18 Sty 2008    Temat postu:

mam przy nim nowy gażnik,kompresja dobra(nowy tłok i pierścionki) po remoncie silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 10:30, 18 Sty 2008    Temat postu:

ale włączasz ssanie jak go odpalasz? dobrze leci ci paliwo do gaźnika?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol36
Nowicjusz
Nowicjusz


Dołączył: 18 Sty 2008
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: olszanka

PostWysłany: Pią 10:39, 18 Sty 2008    Temat postu:

no palę go na ssaniu bo bez tego by nie było szans żeby odpalił. Ale to jest dziwne że jak odpali to już pote elegancko chodzi.
Byłem z nim nawet u mechanika ale nie wiedział co mu jest. Kupiłem mu nowe cewki i właśćiwie nowy zapłon, i nie pomogło...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 10:46, 18 Sty 2008    Temat postu:

ale jak odpalisz to dobrze potem ciągnie ci na 2 czy 3 biegu?
+


w ogóle to masz dobrze ustawiony zaplon?


Ostatnio zmieniony przez walker69 dnia Pią 10:58, 18 Sty 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson S51n
Simson Fan
Simson Fan


Dołączył: 22 Sie 2007
Posty: 695
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ludwin

PostWysłany: Pią 11:02, 18 Sty 2008    Temat postu:

ja jak kiedyś odpalałe sima to robiłem 3 okrążenia dookoła podwórka i dopiero zapalił i miałem za wysoki poziom paliwa i go zalewało a u ciebie moze byc za mały poziom paliwa jeśli nassaniu. a jak palisz go to dajesz gazu na maxa czy wcale nie dajesz bo jesli wcale to za mało paliwa a jesli dajesz na maxa to za dózo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10212
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pią 14:28, 18 Sty 2008    Temat postu:

Na próbe nalej mu kilka ccm paliwa do cylindra przez otwór świecy zapłonowej w głowice (direct injection) i wtedy próbuj zapalić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7883
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 16:58, 18 Sty 2008    Temat postu:

Za pozny zaplon. To wg mnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Pią 18:36, 18 Sty 2008    Temat postu:

Hmm A świece Ci zalewa (mam na myśli czy jest czarna czy ma taki odcień czarości) Może masz źle iglice wyregulowaną :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pią 20:01, 18 Sty 2008    Temat postu:

ja uwazam ze ta za pozny zaplon mialem tak
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Poter90
Bywalec
Bywalec


Dołączył: 06 Sty 2008
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z Borucina okolice Raciborza

PostWysłany: Pią 20:03, 18 Sty 2008    Temat postu:

sprawdź sobie odleglość między elektrodami na świecy zapłonowej!! powinna wynosić 0,4mm Miałem tak samo w romecie!!tylko ustawiłem przerwę na świecy i było git!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pią 22:11, 18 Sty 2008    Temat postu:

Na zagrzanym pali juz dobrze? Jakie sa objawy? Przy popychu nagle odpali czy zalany?

Wymien swiece, ustaw przerwe na 0,4mm.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Sob 19:09, 19 Sty 2008    Temat postu:

1.Za mała dawka paliwa (skoro chodzi na ssaniu)
2.źle ustawiony zapłon i przerwa...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilknap
Bywalec
Bywalec


Dołączył: 09 Lis 2007
Posty: 145
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: mokrzyska-brzesko

PostWysłany: Pon 13:14, 21 Sty 2008    Temat postu:

wymien kondnsator bo mi tez sie tak dzialo i chodz HappyHappyHappy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin