Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po dodaniu gazu przygasa
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mumar
Nowicjusz
Nowicjusz


Dołączył: 30 Cze 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Psary
Płeć: Mężczyzna

PostWysłany: Czw 19:57, 02 Lip 2009    Temat postu: Po dodaniu gazu przygasa

Witam!
Moje problemy zaczęły się od tego, że podczas jazdy simson po dodaniu gazu nie reagował od razu tylko tak po dwóch sekundach przez co szarpało i nie dało się utrzymywać prędkości. Próbowałem wyregulować gaźnik ale w ogóle nie reagował na śrubę od mieszanki, pływak ustawiłem dobrze. Ponieważ poprzedni właściciel dołączył mi "nowy" gaźnik więc je zamieniłem. Wtedy chodził jakby jeszcze cięzej też nie szło dojść do równomiernej pracy. Wymieniłem simmeringi na wale po obu stronach, wał ma lekkie luzy. Wymieniłem kondensator i platynki i wyregulowałem. Dalej jest to samo W porównaniu do poprzedniej próby na nowym gaźniku jest lepiej na początku chodził dobrze nie było tej jakby dziury po dodaniu gazu itp. Po chwili zrobiło się to samo co wcześniej. Dodam iż iglicę ustawiłem w najniższym położeniu bo dla próby wymieniłem dyszę na 72 stara nie wiem jaka była bo pisało 35, zresztą na tym gaźniku na wszystkich pisze 35. Teraz gdy go odpalę po wielu kopach to tak. Wolne obroty utrzymuje... i nic pozatym. Odpalam go na ssaniu ale gdy dam mu później ssanie to momentalnie gaśnie. To samo po dodaniu gazu z tym że nie tak ostro bo najpierw przygasa, zmniejsza obroty a później gaśnie. Myślę jeszcze czy dobrze wyregulowałem zapłon, gdyż jest to mój pierwszy simson także robiłem to tylko z wiedzy z książki. Bardzo proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toomi
Nowicjusz
Nowicjusz


Dołączył: 01 Lip 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Czw 20:03, 02 Lip 2009    Temat postu:

Słuchaj a jak odkręcasz manetka tylko tak aby aby to jedzie czy nie?

Jeśli tak to dostaje lewe powietrze miałem tak samo w jawce chciałem już silnik rozpoławiać jak zobaczyłem nieszczelny filtr powietrza lub dostaje za malo benzyny wtedy zwieksz dawke na igliny podnoszac ja


Ostatnio zmieniony przez toomi dnia Czw 20:06, 02 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mumar
Nowicjusz
Nowicjusz


Dołączył: 30 Cze 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Psary
Płeć: Mężczyzna

PostWysłany: Czw 20:07, 02 Lip 2009    Temat postu:

Jak odkręcam ledwo co to tylko przygasa jak daje dalej to gaśnie.

Właśnie założyłem taką metalową opaskę na rurę wychodzącą z airboxa do gaźnika(nie pamiętam jak to się nazywa) żeby nie łapał lewego powietrza. A co do paliwa to myśle, że to nie to bo mam dyszę 72 czyli jak na 50cm to za dużą a iglice próbowałem w różnych ustawieniach i nic


Ostatnio zmieniony przez Mumar dnia Czw 20:10, 02 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toomi
Nowicjusz
Nowicjusz


Dołączył: 01 Lip 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Czw 20:09, 02 Lip 2009    Temat postu:

obstawiam lewe powietrze a sprobuj zatkac czesciowo lub calkowicie ta gume przy gazniku

heh albo paliwo tez moze byc ale w tego by sie nie dusil tylko by slabl trudno wytlumaczyc roznice


Ostatnio zmieniony przez toomi dnia Czw 20:13, 02 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mumar
Nowicjusz
Nowicjusz


Dołączył: 30 Cze 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Psary
Płeć: Mężczyzna

PostWysłany: Czw 20:13, 02 Lip 2009    Temat postu:

Lewe powietrze mówisz... może źle skręciłem filtr powietrza jak go składałem. Jutro to sprawdzę. Chyba, że ten gaźnik już jest gdzieś walnięty i przy nim ciągnie lewe powietrze bo ten co teraz jest założony to podróba. Na starym oryginalnym też się coś takiego działo jak tu ale w mniejszym stopniu tyle że stary nie reagował na śrubę składu mieszanki. A masz jeszcze jakieś pomysły co by tu sprawdzić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Czw 20:14, 02 Lip 2009    Temat postu:

A gaźnik czyściłeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mumar
Nowicjusz
Nowicjusz


Dołączył: 30 Cze 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Psary
Płeć: Mężczyzna

PostWysłany: Czw 20:16, 02 Lip 2009    Temat postu:

Tak czyściłem cały gaźnik dałem też nowy zawór pływakowy, pływak i dyszę główną tyle że 72 zamiast 70 bo akurat w sklepie nie mieli. Nie wiem czy to może być objaw zalewania ?

Ostatnio zmieniony przez Mumar dnia Czw 20:17, 02 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toomi
Nowicjusz
Nowicjusz


Dołączył: 01 Lip 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Czw 20:21, 02 Lip 2009    Temat postu:

Zrób to co mówiłem 99% zadziała zmniejsz dostęp powietrza i zwieksz iloesc benzyny na iglicy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mumar
Nowicjusz
Nowicjusz


Dołączył: 30 Cze 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Psary
Płeć: Mężczyzna

PostWysłany: Czw 20:27, 02 Lip 2009    Temat postu:

To jutro spróbuje tak zrobić, jeszcze może gaźnik wyczyszczę. Spróbuje też założyć ten stary. Tylko u mnie w SIMSONIE skuterze dostęp kijowy bo muszę wszystko po drodze wymontowywać żeby się do gaźnika dostać ale cóż Neutral

Jeszcze sprawdziłem świecę i cała w sadzy i benzynie i czarna cała.


Ostatnio zmieniony przez Mumar dnia Czw 21:44, 02 Lip 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toomi
Nowicjusz
Nowicjusz


Dołączył: 01 Lip 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Czw 21:26, 02 Lip 2009    Temat postu:

to jest skuter a nie simson...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mumar
Nowicjusz
Nowicjusz


Dołączył: 30 Cze 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Psary
Płeć: Mężczyzna

PostWysłany: Czw 21:44, 02 Lip 2009    Temat postu:

Simson skuter xD
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toomi
Nowicjusz
Nowicjusz


Dołączył: 01 Lip 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna

PostWysłany: Pią 7:52, 03 Lip 2009    Temat postu:

Sprawdz swiece jesli jest mokra to gaznik jest w porzadku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kielas2906
Nowicjusz
Nowicjusz


Dołączył: 02 Lip 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrostkowo

PostWysłany: Pią 10:15, 03 Lip 2009    Temat postu:

Ja też coś takiego mam... Tyle że u mnie nie wchodzi na obroty...
Czasami dobrze czasami nie za dobrze... Ale jak teraz założyłem nowy cylinder 60ccm to już w ogóle nie chce wchodzić... Możecie mi podać każdą możliwość tego co mogło się stać... Ja po kolei wszystko sprawdzęWide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mumar
Nowicjusz
Nowicjusz


Dołączył: 30 Cze 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Psary
Płeć: Mężczyzna

PostWysłany: Pią 10:37, 03 Lip 2009    Temat postu:

Pisałem już, że sprawdziłem świece i była cała czarna i lekko morka, to nie oznacza że go zalewa ?

Wymieniłem dyszę 72 na tą co była wcześniej w gaźniku, wyregulowałem pływak, wyczyściłem filtr powietrza, zrobiłem nową mieszankę dokładnie 1:50, wyregulowałem odstęp na świecy i też ją wyczyściłem. Chodził jakby troche lepiej. Wyciągnąłem mu filtr powietrza z airboxa i chodzi prawie normalnie wystarczy chyba porządnie wyregulować gaźnik i będzie ok. Świeca nie jest zalana benzyną jest taka brązowo-czarna. Jeszcze się dowiedziałem że jak się założy nowe platynki to po pierwszej regulacji po jakims czasie jak pochodzi to należy jeszcze raz wyregulować je. Jak przestanie padać to wyreguluje zapłon i gaźnik i zobaczymy jak będzie. W najgorszym wypadku jak nie wyreguluje gaźnika to nie daleko mnie mieszka jakiś "fachowiec" co za 30zł mi to wyreguluje także pojade najwyżej do niego.
Pozdro.


Ostatnio zmieniony przez Mumar dnia Pią 13:57, 03 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Sob 2:41, 04 Lip 2009    Temat postu:

ja obstawiam ze jest to wina wybitych lozysk na wale. Moge ci opisac najlatwiejsza probe sprawdzenia tego
1.Zdejmij glowice i cylinder
2.Spusc olej ze skrzyni biegow
3.Zdejmij pradnice wraz z iskrownikiem aby miec z obu stron walu widok na simeringi
4.Zalej skrzynie korbowa mieszanka takaby powstala na nim tafla czyli tzw. lustro
5. w roznych polozeniach tloka ruszaj walem do gory, w dol, w lewo i prawo

Jesli zauwazysz ze lusto na skrzyni korbowej opada sprawdz z ktorej stony (chociaz obstawiam strone sprzegla). Wtedy bedziesz wiedzial ktore lozysko wymienic, chociaz lepiej z obu stron. Swieca jest sucha gdyz gaznik moze pracowac dobrze, a zwyczajnie w skrzyni korbowej nie ma cisnienia sprezania i gdy chce ono wzrosnac motor gasnie. W razie jeszcze jakichs watpliwosci albo pytan pisz na gg - 6700073
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin