Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Muł

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Nie 14:45, 05 Lip 2009    Temat postu: Muł

Mam taki problem w swoim nowym 20 letnim simie. Jak chce ruszyć łapie strasznego muła. Muszę wcisnąć pełny gaz i wtedy powoli się wkręci, ale muszę trzymać gaz z ok.5s. Jak już ruszę to ciągnie ładnie. Jak już się wkręci
i puszczę gaz i za chwilę znowu dam max na manetce to go chwilę przymuli i się wkręci dopiero po chwili. Powinien reagować na dotyk. Regulacja gaźnikiem nie pomaga. Gaźnik oryginał IFA. Na iglicy jest 5 rowków. Mi się zdaje, że powinno być 3. Na który ustawić. Paliwo jest w gumie od powietrza.
Filtr czysty, gaźnik też. Zapłon:nie da się ustawić, żeby te 2 kreski się pokryły, brakuje miejsca. Jak jest zimmer od strony kopki, to co powinno tam iść. Ten co wał wychodzi. Ja mam tylko zimmer i od razu łożysko. Wsadziłem 2 zimmery.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3535
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Nie 18:58, 05 Lip 2009    Temat postu:

Spróbuj ten zapłon ustawić, ja, żeby dobrze ostawić, musiałem spiłować ten dziobek co wystawał. Spiłowałem i nic się dla motoru nie stało. A poza tym to ja ustawiałem na oko, czyli ni na kreski, lecz ściągnąłem głowice i jak tłok był 2mm przed to ustawiłem sobie żeby się przerywacz otwierał i moto chodzi idealnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Nie 20:40, 05 Lip 2009    Temat postu:

Na wszystkich iglicach (przynajmniej na oryginalnych) zawsze jest 5 rowków.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Nie 22:26, 05 Lip 2009    Temat postu:

Dzięki, jutro będę kombinował. A z tymi ząbkami, na który ustawić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hary94
Bywalec
Bywalec


Dołączył: 09 Mar 2008
Posty: 191
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 22:28, 05 Lip 2009    Temat postu:

To juz musisz dobrac za pomoca prob i bledow, Sproboj na kazdym i oceniaj gdzie bedzie najlepiej Wide grin
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin