Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ogólny Problem z Iskrą

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 7:55, 02 Lip 2009    Temat postu: Ogólny Problem z Iskrą

Witam

Otóż problem mój wygląda tak że mam mały problem z iskrą.
Miałem padniętą stacyjkę i musiałem sobie podłączyć światła na krótko,po tym zabiegu chyba właśnie iskrę stracił.Więc kupiłem nową stacyjkę,no niby iskra jakaś tam jest ale strasznie słaba.
Znów kolega dopatrzył się że mam pęknięte magneto w 2miejscach czyli jeszcze trochę i rozleci się całkiem.I dziwi mnie to że mając SR50 z 1990 mam zapłon na przerywacz ??A byłem pewien że Elektronik to jest.
Czy wymiana magneta pomoże.Instalacje mam 12V

vvTo magneto będzie GUT?Niby mam takie samo xD
http://moto.allegro.pl/item673067648_kolo_zamachowe_magneto_simson_s50_sr50_s51.html#gallery

Czekam na odpowiedzi.Pozdro


Ostatnio zmieniony przez AQX dnia Czw 7:57, 02 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
padrick
Nowicjusz
Nowicjusz


Dołączył: 17 Cze 2009
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski
Płeć: Mężczyzna

PostWysłany: Czw 9:05, 02 Lip 2009    Temat postu:

gdy masz popękane magneto, mogą magnesy szorować o cewki. W tedy nie będzie zachodziła indukcja i przez co może być właśnie tak mała iskra.

ja tam jak mi magnes popękał, to wykręciłem go, skleiłem poxipolem i śmiga. Nie wiem czy jest sens kupować nowe, skoro można w banalny sposób naprawić.

co do magneto czy będzie pasować, pewien nie jestem...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 10:16, 02 Lip 2009    Temat postu:

Znów drugi kolega mi powiedział że już dawno zauważył że mam słabą iskrę.No ale dopiero się teraz przyznał do tego xD
I tak chce tego Simsona na wiosnę sprzedać bo już zaczynam nie wyrabiać na części do niego...przesiadam się na Quada,potrzebuję wrażeń xD
Na tym foto widać idealnie w którym miejscu jest ono pęknięte:



Ostatnio zmieniony przez AQX dnia Czw 10:18, 02 Lip 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Czw 10:20, 02 Lip 2009    Temat postu:

Masz kolegę co ma simsona? Jak tak, to weź od niego magneto i zobacz czy będzie dobrze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 13:09, 02 Lip 2009    Temat postu:

On jeździ cały czas.Za żadne cuda świata nie pożyczy.Oj znajdę może jakąś używkę gdzieś.A jak się wkurzę to nowe nawet kupie. xD
Pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 16:35, 08 Lip 2009    Temat postu:

A mógłby mi ktoś napisać jak podłączyć stacyjkę 7kabli?Został mi jeden kabelek brązowy,zaznaczyłem na foto..i nie wiem o czego on jest. :/

Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:18, 08 Lip 2009    Temat postu:

Bodajże miejsce oznaczone numerem 31.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 18:26, 08 Lip 2009    Temat postu:

Będzie cały brązowy i biało-brązowy..

Cały brązowy tak jak pisał Romek to na stacyjce 31 idzie do masy....
Biało brązowy to numer 2 i leci do listwy zaciskowej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:28, 08 Lip 2009    Temat postu:

No właśnie już sobie przypomniałem jak zobaczyłem foty które zrobiłem parę miesięcy wcześniej że jest to kabel od masy przy kontrolce podświetlenia na liczniku.
Jeszcze raz thx.Temat można zamknąć.
Pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 18:36, 08 Lip 2009    Temat postu:

ZAMYKAM
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Pią 20:19, 17 Lip 2009    Temat postu:

Otwieram na prośbę założyciela.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:00, 17 Lip 2009    Temat postu:

Jeszcze raz dziękuję za otworzenie tematu.

Wymieniłem stacyjkę i magneto.Zmieniłem kable które tego wymagały.Lecz iskra jest jedynie na 2pozycji stacyjki,na 1jest ale to chwilowo,i tutaj wydaje mi się to dziwne iż na 2pozycji mam światła a jak wiadomo wymagają dużej energii,na pierwszej mam pozycje ale to tylko z akumulatorem?Zauważyłem ze cewkę butelkową mam 8V a nie 12 jak to instalacja przewiduje.Już sam nie wiem co robić.Wymieniać instalację na nową?

Czekam na odpowiedzi.


Ostatnio zmieniony przez AQX dnia Pią 21:02, 17 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Pon 23:36, 20 Lip 2009    Temat postu:

calkiem mozliwe ze masz jakas cewke od jawy, bo tam bylo 8v a jak masz instalacje 6v na platynki to daj cewke 12 i kolba ;]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin