Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ogólna renowacja simsona
Idź do strony Poprzedni  1, 2, 3, 4  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 19:08, 11 Cze 2011    Temat postu:

Ale te biegi nie wchodzą ci podczas jazdy, czy na zgaszonym silniku? Bo jeśli na zgaszonym, to nie musi być tak samo podczas jazdy, bo obracające się tryby ułatwiają zmianę.
Przy ewentualnym krojeniu skrzynia się nie rozleci, bo w kupie trzymają ją 2 segery.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Sob 19:19, 11 Cze 2011    Temat postu:

Na zgaszonym wchodzą ciężko. Luzu natomiast nie jestem w stanie wrzucić.

Natomiast podczas jazdy biegi wchodzą, ale 2 i 3 wyskakuje. Luz również trudno znaleźć, ale czasem sie uda.
Dokładniej mówiąc delikatna zmiana położenia drążka powoduje zmianę biegu.
Wcześniej tak czuła skrzynia nie była.
Bywa i tak, że bieg zaraz po puszczeniu sprzęgła wyskoczy i słychać jak koło zębate zgrzyta.


Ostatnio zmieniony przez dudu dnia Sob 19:20, 11 Cze 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:01, 11 Cze 2011    Temat postu:

Spróbuj najpierw wyregulować, bo wyskoczenie kulki z wałka zdawczego wydaje mi się mało prawdopodobne. Teoretycznie mogłaby wyskoczyć, gdyby sprężynka na wałku była źle założona tzn. łączeniem nad otworem z kulkami i gdyby bardzo energicznie walnąć w dźwignię zmiany biegów.
Gdybyś miał ściągnięty dekiel, to można by ściągnąć wodzik z baranka i spróbować ręcznie przesuwać baranka między 1 i 3 biegiem (na 4 nie, bo można go za bardzo wyciągnąć i wtedy kulki się wysypią).
Powinien przeskakiwać z wyraźnie wyczuwalnym "klikiem" między biegami i luzem - trzeba do tego trochę siły. Gdyby przesuwał się lekko, to może rzeczywiście brak kulki 8O
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Sob 21:27, 11 Cze 2011    Temat postu:

Teraz zrobiłem kolejną jazdę próbną i powiem, że podczas jazdy biegi wchodzą całkiem dobrze.
Na zgaszonym silniku już gorzej.
Na zapalonym silniku włączenie luzu graniczy z cudem, że nie wspomne o próbie włączenia na postoju.

A te kulki 4mm od czego są? Czy one nie są czasem od tego, by trzymać wodzik na luzie?
Syzyf napisał:
Spróbuj najpierw wyregulować, bo wyskoczenie kulki z wałka zdawczego wydaje mi się mało prawdopodobne.

Też się dziwiłem, ale w takim razie skąd wzięła sie ta kulka w miejscu, gdzie stał simson?

Wodzik między 1-luz-2 chodzi bardzo lekko (sprawdzane teraz podczas jazdy).

Regulacja raczej nie jest potrzebna, bo wcześniej było dobrze, a nic przy śrubie regulacyjnej jak i przy aparacie nie grzebałem.
Może poprostu przypadkiem wyciągnąłem za bardzo wodzik i rzeczywiście te kulki wyleciały.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 8:37, 12 Cze 2011    Temat postu:

dudu napisał:
A te kulki 4mm od czego są? Czy one nie są czasem od tego, by trzymać wodzik na luzie?

Małe kulki stabilizują pozycję baranka/popychacza na miejscu po wbiciu biegu albo luzu. Jak widać na fotce ma on 5 wgłębień, w które wpadają kulki a sprężyna na obwodzie wałka zdawczego je dociska.
Widać ją na fotce:


Gdybyś za bardzo wyciągnął baranka, to raczej powinny wyskoczyć kulki z obu stron, czyli chociaż po jednej kulce - w sumie dwie z czterech.
Ale wtedy baranek będzie chodził lekko pomiędzy wszystkimi biegami i luzem a nie tylko między 1 i 2.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Wto 15:55, 14 Cze 2011    Temat postu:

Nie ma co kombinować.
W czwartek mam troche wolnego czasu to zajmę się rozebraniem silnika.
Czy macie do mnie jakieś porady lub wskazówki na co najbardziej uważać?

Czy musze ściągnąć magneto? Czy obejdzie się bez. Chodzi mi o dojście do śrub karterów.
No i rozumiem, że cały aparat biegowy i wałek zdawczy muszę ściągnąć, by spokojnie wyjąć wodzik i założyć brakujące kulki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Czw 15:07, 16 Cze 2011    Temat postu:

jako, że nie mam ściągacza magneta, a tokarz jeszcze nie dotoczył postanowiłem pobawić się w regulację biegów, jak radził syzyf.
Zajęło mi to troche. Na początku chciałem uzyskać ten standardowy wymiar 46,6mm. Jednak po jego uzyskaniu nie wchodziła 1, reszte biegów wchodziło, ale nie można było ich wybić.
Więc postanowiłem metodą prób i błędów ustawić skrzynie.
Zajęło mi to prawie godzine, ale udało się. Biegi się polepszyły, ale nadal występuje problem z wrzuceniem luzu, biegi wchodzą lekko, wyskakują. Bywa i tak, że zmiana z biegu 1 na 2 wpada luz. Przy próbie zmiany biegu na 2 wałek staje między 2-3. Przy próbie wbicia biegu 3 wałek staje między 3-4. Bieg 4 wchodzi dobrze.

A co do tego charakterystycznego "klik" przy zmianie biegów - tu go brakuje.
Czyli jednak jak twierdziłem - kulki.

Powiem szczerze, że nie mam już sił na niego.
Chętnie bym go już sprzedał, bo nie dość, że tyle roboty w niego włożyłem, to jescze jak na złość biegi pokazały focha. Na dodatek licznik nie działa. Ślimak nowy, linka ok, licznik też ok. Co sie okazało ślimak jakiś kurde nie wymiarowy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Czw 17:31, 16 Cze 2011    Temat postu:

Das ist nur simson ^ ^
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Czw 18:00, 16 Cze 2011    Temat postu:

tylko, nie tylko... cenie sobie tą markę, bo ma silnik potęga nie do zajechania, ale kurde jak na złość jak czlowiek sie stara to coś z boku wychodzi.

Ostatnio zmieniony przez dudu dnia Pią 2:20, 17 Cze 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Czw 20:51, 16 Cze 2011    Temat postu:

To miało być "właśnie", wiem że Simson jest dobra maszyną ale nie kiedy daje swojemu właścicielowi w kość.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Czw 22:32, 16 Cze 2011    Temat postu:

Jeśli remont wykonujesz tak sumiennie jak to opisujesz na forum, to jestem pewny że wszystko idealnie wykonasz Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Czw 23:05, 16 Cze 2011    Temat postu:

Panowie jednak tokarz wyrobił się i dorobił mi ten ściągacz.
Dzisiaj rozebrałem silnik i nie było żadnej kulki 4mm.
Na dodatek brakowało 2 kulek 7mm. Na szczęście stare łożyska się przydały i idealnie pasowały.
Skrzynia złożona, biegi wyregulowane na sucho.
Poprzedni właściciel jakoś nie dbał o simke, bo simeringi obklejone były silikonem.
Jutro kupie nowe simeringi, na dodatek wymienie łożysko na wałku pośrednim skrzyni, bo strasznie buczy.
Nie chce mi sie zamawiać na internecie, więc kupie jutro w sklepie.
Jak będą w miare tanie łożyska wału, to też wymienie. Niby są dobre, ale nie zaszkodzi wymienić.
Jutro podrzuce zdjęcia z rozbierania i składania, bo dzisiaj już mi sie nie chciało wgrywać na hosting.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Pią 20:43, 17 Cze 2011    Temat postu:

Więc tak: wczoraj wyciągnąłem i rozebrałem silnik.



Te simeringi oklejone silikonem wyglądały okropnie, więc kupiłem nowe.

Miałem stare wianki rowerowe, idealnie sie nadały do skrzyni:

Wszystko założone i wyregulowane, no to składamy:

Co sie okazało - wcześniej tego nie zauważyłem - za duży luz był na koszu sprzęgłowym. Większa podkładka (1,3mm) załatwiła sprawe

No to teraz tylko włożyć silnik w rame

I ustawić zapłon

Nabiłem sobie wcześniej cechy, więc nie było problemu.
Co sie okazało winą słabego ładowania był wadliwy drut na cewce ładowania. Odwinąłem pare metrów uszkodzonego drutu i naprawiłem.
Na Dodatek znalazłem przerwany przewód od kondensatora. Jego naprawa spowodowała, że silnik zaczął pracować równiej i ma równiejszą pracę na biegu jałowym.

Podsumowując: biegi wchodzą idealnie. Nawet rzekł bym, że za ciasno, ale to zasługa nowych kulek. Pojeździmy, dotrzemy i będzie miodzio.
Aha no i jaka przygoda była przy próbie odpalenia.
Kopie i kopie i nic. Iskra jest, świeca mokra, a nawet odezwać się nie chce.
Inna świeca i to samo.... Więc na pych.
Pare metrów i odpalił. Jaka radość zawitała na mej twarzy gdy usłyszałem dźwięk pracy silnika.
Nareszcie silnik pracuje prawidłowo. Kupe pracy mnie to kosztowało, ale sie opłaciło.


Ostatnio zmieniony przez dudu dnia Pią 20:54, 17 Cze 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Wto 12:59, 09 Sie 2011    Temat postu:

Z przykrością stwierdzam, że simson na sprzedaż
http://otomoto.pl/show?id=M2779522&preview=1
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Wto 21:24, 06 Wrz 2011    Temat postu:

simsonek już sprzedany
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4  Następny
Strona 3 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin