Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Odpalanie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateeeusz
Nowicjusz
Nowicjusz


Dołączył: 06 Sie 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: olkusz

PostWysłany: Śro 19:00, 12 Sie 2009    Temat postu: Odpalanie

Mam taki problem : simson sr 50

Przychodze rano i chce odpalic z kopa za nic mi nie chce odpalic popchne go na dwójce i odpala odrazu napoczątku niskie obroty ale zaraz dochodzi do normalnych i po zgaszeniu odpala za pierwszym razem, potem znowu jak stoi pare godz to za nic sie nie da go odpalić z kopa jak go pchne pali potem odrazu...


nie wiecie od czego takie coś może być ?

z góry dzieki....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Śro 19:03, 12 Sie 2009    Temat postu:

A na ssaniu go palisz?
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Śro 19:05, 12 Sie 2009    Temat postu:

Zanim włączysz zapłon kopnij kilka razy ze ssaniem. Potem włącz zapłon i odpal. Powinien zapalić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateeeusz
Nowicjusz
Nowicjusz


Dołączył: 06 Sie 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: olkusz

PostWysłany: Śro 19:06, 12 Sie 2009    Temat postu: ...

na ssaniu i za nic nie moge go odpalić

bez ssania to samo...

ale potem jak odpale to nie mam wgl problemu z odpalanie zawsze za pierwszym odpala i śmiga :]


Ostatnio zmieniony przez mateeeusz dnia Śro 19:08, 12 Sie 2009, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Śro 19:07, 12 Sie 2009    Temat postu:

Robisz tak jak ci napisałem czy nie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateeeusz
Nowicjusz
Nowicjusz


Dołączył: 06 Sie 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: olkusz

PostWysłany: Śro 19:09, 12 Sie 2009    Temat postu: ...

robie tak i też nic...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateeeusz
Nowicjusz
Nowicjusz


Dołączył: 06 Sie 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: olkusz

PostWysłany: Czw 16:28, 13 Sie 2009    Temat postu:

i nie wiecie od czego to może byc??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 19:58, 13 Sie 2009    Temat postu:

kompresje masz?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylant2112
Bywalec
Bywalec


Dołączył: 04 Cze 2008
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Czw 20:55, 13 Sie 2009    Temat postu:

Ja bym stawiał na złe ustawienie poziomu paliwa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simeksr50
Nowicjusz
Nowicjusz


Dołączył: 08 Sie 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 23:21, 21 Sie 2009    Temat postu:

Witam mam tak samo i nie wiem jak się z tym uporać ;/
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin