Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
niechce wchodzić na obroty
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryk1234
Nowicjusz
Nowicjusz


Dołączył: 09 Maj 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 13:41, 09 Maj 2009    Temat postu: niechce wchodzić na obroty

mam probler simson nie wchodzi na obroty
elektronik
skrzynia 4 Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Sob 13:45, 09 Maj 2009    Temat postu:

To pewnie przez to ze malo wiatru w przednim kole....

stary...jakies inne obiawy? to sie stalo nagle czy stopniowo? po jakiejs wiekszej usterce remoncie czy wymianie czegos?? nie wchodzi na wysokie czy srednie??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Sob 20:57, 09 Maj 2009    Temat postu:

a wkręci sie w końcu , czy opali od kopa . jak też tak mam . ale u mnie podobno pływak jest za wysoko .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hypiak
Bywalec
Bywalec


Dołączył: 28 Kwi 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleszyce
Płeć: Mężczyzna

PostWysłany: Pon 20:42, 11 Maj 2009    Temat postu:

Siemka, dołączam się do problemu, urwała mi się ostatnio linka od gazu to wymieniłem na nową, potem odpalałem, odpalał tylko na full odkręconej manetce gazu a tak to w ogóle i cały czas miał niskie obroty a jak puściłem manetkę to od razu gasł. Czyściłem gaźnik, regulowałem iglicę,śrubkę od powietrza tą na sprężynce , regulowałemm linką i nic, powiem tylko że zauważyłem że z komory pływakowej ucieka lekko benzyna jak jest kranik odkręcony bo to wina uszczelki, gaźnik będę wymieniał a wcześniej był zawalony silikonem a teraz tego nie dawałem ale to chyba nie to, bo przeczyściłem gaźnik po to żeby może sprawdzić czy to nie to. A i jeszcze świece mi okopca i osiada się na niej osad i skuter kopci. SR50 B4
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Pon 20:45, 11 Maj 2009    Temat postu:

a nie założyłeś czasem źle iglicy na widełki ? ... bo mi sie zdaje że tak .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Pon 20:45, 11 Maj 2009    Temat postu:

jak zagładałes nowa linke nie uszkodziles iglicy i na ktory zabek dałes ? teraz jak juz regulowałes go to napewno trzeba bedzie od poczatku dokladnie go wyregulowac
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hypiak
Bywalec
Bywalec


Dołączył: 28 Kwi 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleszyce
Płeć: Mężczyzna

PostWysłany: Pon 20:48, 11 Maj 2009    Temat postu:

Też tak myśle ze trzeba bedzie od nowa wyregulować ale nie o to chodzi, no pzepustnica jest teraz lekko porysowana może dlatego że kilka razy ściągałem i zakładałem. Iglica nie jest uszkodzona i teraz jest na środkowej zapadce czyli nr3.
A i dodam że jak już wejdzie na te obroty ale to mi sie udało 2 razy i to jechałe nie równo i prawie gasł to kopcił na biało, mieszanki jest tyle co ma być.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Pon 20:49, 11 Maj 2009    Temat postu:

Ja kiedyś wyprowadziłem simka z garażu, kope kope kope i nic , wkurzyłem sie na maxa. No to pych pcham pcham i tak gazowałem ze urwałem linkę . a okazało sie że nie urwałem linki tylko obrobiłem ten ząbek w tej tulejce co, się w niej znajduję iglica i widełki . wymieniłem to i miałem podobnie jak ty. Potem ojciec mi grzebał ponad 2 dni a w końcu okazało sie że iglica jest za wysoko i koniec z jazdy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hypiak
Bywalec
Bywalec


Dołączył: 28 Kwi 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleszyce
Płeć: Mężczyzna

PostWysłany: Pon 20:52, 11 Maj 2009    Temat postu:

Ale u mnie to nie jest obrobione. Na popych odpala wtedy jak ma z kopa odpalic. Co zrobić? Iskra jest,sprawdzałem na 4 świecach, nowa ISKRA jest do wywalenia i dałem starą bosch z malucha.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Pon 20:55, 11 Maj 2009    Temat postu:

chyba świeca :P ustaw gaźnik w takim razie , wyreguluj powietrze i obroty .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Pon 20:56, 11 Maj 2009    Temat postu:

mi sie zdaje ze musisz wyregulowac gaznik ... tylko to trzeba zrobic naprawde dokladnie , przerwe na swiecy oczywiscie masz 0.4 mm ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hypiak
Bywalec
Bywalec


Dołączył: 28 Kwi 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleszyce
Płeć: Mężczyzna

PostWysłany: Pon 20:57, 11 Maj 2009    Temat postu:

Ale mi się to zrobiło gdy się linka urwała, po tym właśnie, tak to jeździł super naprawde.
Jutro dam inną świecę albo kupie nową. Ale jak wyregulować jak na ful gfazie ma najniższe obroty.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Pon 20:59, 11 Maj 2009    Temat postu:

masz racje ale wiesz o tym , że już nie ma orginalnych polskich lub niemieckich części , podzespołów. może być dłuższa albo krótsza i motor nie będzie dobrze palił ,odpalał , jeździł .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hypiak
Bywalec
Bywalec


Dołączył: 28 Kwi 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleszyce
Płeć: Mężczyzna

PostWysłany: Pon 21:04, 11 Maj 2009    Temat postu:

Ale wcześniej na świecy iska odpalał za pierwszym kopem, a przerwa na świecy jest taka jak była. Ale czym tam regulowac gaźnik jak jest tylko jedna śrubka na spręzynce i iglica. Mam gaźnik oryginalny 16N3-2
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Pon 21:18, 11 Maj 2009    Temat postu:

no wlasnie pisałem ci o takiej srubce która jest pod plobka , dokładniej na łaczeniu gaznika z cylidrem taka mała biała plomba , musisz ja wyciagnac i ta srubka zaczac regulowac
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin