Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie zapala, nie ma niskich obrotów...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Sob 19:18, 31 Paź 2009    Temat postu: nie zapala, nie ma niskich obrotów...

Posiadam simsona s51 o poj. 60ccm z elektronicznym zapłonem, gaźnik 16n3-4. Problem mam taki, że sim nie chce zapalać, pali tyllko i wyłacznie na pych. Jak już uda mi się go odpalić to na zaciągniętym ssaniu łapie niesamowicie wysokie obroty, a gdy puszcze ssanie chwile pochodzi na tych wysokich po czym gaśnie. Gdy obroty zaczynają spadać i mu troche dam gazu to silnik reaguje bardzo dziwnie, na chwile go zamuli i dopiero później sie wkręca na obroty. Niskich obrotów motor wogólne nie chce utrzymać, a podczas jazdy gdy złapie niskie to albo gaśnie, albo wkręca się bardzo powoli i opornie. Ogólnie działa ale tylko na wyskokich. Gaźnik jest wyregulowany prawidłowo a na kręcenie tą śrubką od obrotów nie reaguje. Ssanie chodzi poprawnie, kombinowałem również z ustawieniem iglicy, gaźnik był czyszczony kilkaset razy i wszstkie dysze są drożne. Iskra jest i to bardzo mocna, świeca jest sucha jak pieprz i odpowiedniego koloru. Nie mam pojęcia co sie z nim dzieje kombinuje już od kilku tygodni, lecz bez efektów. Nie mam już do niego siły i nerwów...
Ktoś ma jakieś pomysły, propozycje co do tego problemu ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 22:34, 31 Paź 2009    Temat postu:

mieszanka, zdejmij gume z filtra, zmien świece, moim zdaniem dostaje za mało paliwa, ale niech wypowiedzą się inni, ja bym spróbował mieszanką regulować
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Sob 22:54, 31 Paź 2009    Temat postu:

Bez gumy działa tak samo albo troche gożej. Ja tam już wszystko zrobiłem to co napisałeś Happy ale dalej nie działa jak trzeba...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 0:25, 01 Lis 2009    Temat postu:

Całkiem podobnie to wygląda, jak moja usterka.
Też czyściłem wcześniej gaźnik kilka razy, ale tego nie wyczaiłem.
Może warto jeszcze raz zajrzeć do tego kanalika, bo u mnie pomogło.


Ostatnio zmieniony przez Syzyf dnia Nie 0:28, 01 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Nie 15:10, 01 Lis 2009    Temat postu:

Z pewnością to sprawdze. Ale dlaczego na ssaniu nawet na ciepłym silniku wkręca się na tak wysokie obroty jak nie dotykam gazu a regulacja linki przy gaźniku nie pomaga ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:36, 01 Lis 2009    Temat postu:

Logicznie rzecz biorąc: paliwo bierze spod tłoczka ssania, ale żeby obroty się zwiększyły musi mieć też skądś powietrze. Skąd?
Drogi są chyba tylko 3:
- nieszczelna, nie opuszczona do końca przepustnica
- kanał obejściowy powietrza wolnych obrotów (za mocno wykręcona srubka wolnych obr.)
- gniazdo śrubki składu mieszanki (wykręcona na max albo brak)

Nie wiem, czy nieszczelne połączenie z króćcem cylindra (uszkodzona uszczelka) będzie miało taki wpływ, bo to jest lewe powietrze za gaźnikiem i chyba nie wysysa tak mocno paliwa.


Ostatnio zmieniony przez Syzyf dnia Nie 15:39, 01 Lis 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Nie 16:11, 01 Lis 2009    Temat postu:

Czy simeringi mogą być tu przyczyną?

Ostatnio zmieniony przez suszny dnia Wto 14:03, 03 Lis 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin