Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie pali na kopa i mam bęzyne w komorze filtra

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tasik
Bywalec
Bywalec


Dołączył: 09 Maj 2010
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wojanów

PostWysłany: Pon 21:57, 02 Sie 2010    Temat postu: nie pali na kopa i mam bęzyne w komorze filtra

simson nie pali na kopa tylko na pych spalanie na świecy idealne . kupiłem nowy gaźnik 16n3-4 na którym pali ciężko na pycha na orginalnym gaźniku ifa 16n3-4 coś tam się odzywa założyłem gaźnik z schwalbe 16n1-5 i już lepiej pali raz na jakiś czas załapie z kopa próbowałem te gaźniki ustawiać czyścic i nic nie dało tak to wszystko wygląda na dobre znajomy taż parzył i też nie wie co to morze być . tak jak by paliwa nie zaciągał kompresja bardzo dobra zimeringi dobre ale dziwi mnie jeden fakt że w ty przewodzie gumowym który łączy filtr i gaźnik jest bęzyna z olejem i jak nodle boczka metalowego tez jest poprostu w całym układzie filtra jest tam jakis olej z bęzynom i nie wiem czy to normane czy nie ale to tak wygląda jak by się cofała bęzyna . jest to dlamnie dziwny przypadek więc proszę o waszą pomac
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Pon 23:15, 02 Sie 2010    Temat postu:

troche sie musi cofać ale jak sie cofa wszystka to możesz mieć zapchany wydech
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papek1374
Nowicjusz
Nowicjusz


Dołączył: 29 Lip 2010
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Krakowa
Płeć: Mężczyzna

PostWysłany: Wto 5:34, 03 Sie 2010    Temat postu:

no odkręć tłumik i spróbuj "kopniakiem" zapalić Wide grin jak to nie pomoże to nie wiem.. bo może faktycznie ci się tłumik zatkał Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tasik
Bywalec
Bywalec


Dołączył: 09 Maj 2010
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wojanów

PostWysłany: Wto 10:35, 03 Sie 2010    Temat postu:

simek jest po remoncie tłumik jest nowy z allegro za 60 zł to napewno chiński morze dlatego dobrze spalin nie wyciąga czy coś takiego ale sprubuje bez tłumika odpalić . a i może to uszczelka międziy gaźnikiem a cylindrem bloukje przepływ paliwa!!!!!!!!!!!!!!!!!!!!!!!!! odkręciłem tłumik i nic to sama. !!!!!!!!! on poprostu paliwa nie dostaje. ja już sam nie wiem co mu jest.

Ostatnio zmieniony przez tasik dnia Wto 15:03, 03 Sie 2010, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Wto 20:55, 03 Sie 2010    Temat postu:

Przede wszystkim pisz poprawnie bo źle to czytać. A zdejmij mu gumkę od gaźnika do filtra powietrza i zobacz czy z gaźnika pluje paliwem. Bo jeśli tak, to znaczy że cofa paliwo. Jak nie odpala bez tłumika to pozostaje zapchany gaźnik. a pokop go na ssaniu dłużej. Jak wtedy się zaleje, to wiemy, że zapchany gaźnik. Umyj go w czystym naczyniu i czystej benzynie, oczywiście wykręć wszystkie dysze, wszystko co da się wykręcić.
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tasik
Bywalec
Bywalec


Dołączył: 09 Maj 2010
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wojanów

PostWysłany: Wto 22:28, 03 Sie 2010    Temat postu:

chyba napisałem że cofa się paliwo . gaźnik jest czysty i to t samo dzieje się na 3 gaźnikach
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin