Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kmicic1692
Gość





PostWysłany: Pią 18:26, 04 Sty 2013    Temat postu: Nie odpala

Nie chce mi się szukac możliwej przyczyny z braku czasu sprawa taka simson przy IDEALNIE ustawionym zapłonie itd itp pali tylko po wlaniu dawki paliwa do cylindra i gaśnie kiedy ją wypali pomimo pełnego gaźnika paliwa. Samo paliwo zasysa bo świeca mokra ale nie odpala. Gaźnik czyściutki poziom paliwa jest ok. Chodzi o simsona sr2 z 62r więc nie doszukujcie się też problemów z ssaniem. Aha iglica ustawiona prawidłowo
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
focusst
Bywalec
Bywalec


Dołączył: 26 Paź 2007
Posty: 229
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żegrówko k/Śmigla
Płeć: Mężczyzna

PostWysłany: Śro 3:26, 09 Sty 2013    Temat postu:

Wymień uszczelniacze na wale, ewentualnie poszukaj innych możliwości łapania lewego powietrza.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 20:01, 09 Sty 2013    Temat postu:

To nie jest lewe powietrze, bo jak by je łapał to by w ogóle się nie odezwał. Skoro dysze czyste, poziom jest ok, to musi być coś innego zapchnięte. Może jakiś kanał?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
focusst
Bywalec
Bywalec


Dołączył: 26 Paź 2007
Posty: 229
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żegrówko k/Śmigla
Płeć: Mężczyzna

PostWysłany: Czw 0:28, 10 Sty 2013    Temat postu:

Kolega napisał że gaźnik wyregulował wstępnie i jest czysty. Paliwo na świecę też dochodzi. Nadal twierdzę że to uszczelniacze pomimo tego że po wlaniu paliwa do cylka maszyna zapala.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kmicic1692
Gość





PostWysłany: Czw 12:31, 10 Sty 2013    Temat postu:

Gdzie mogę dostać uszczelniacze nie wiem czy to napewno to ale może warto wymienić a na alledrogo nie zarejestrowałem żadnych pod hasłem sr2? Ja upierałbym się przy przekręconym wale bo w najwyższym położeniu tłoka( napewno najwyższym bo patrzyłem nawet przy zdjętej głowicy) żaden z otworków w magnecie nie znajduje się vis a vis platynek czyli według tego co wyczytełem na temat ustawiania zapłonu nie ustawie prawidłowej przerwy na platynkach. Dzieje się tak obojętnie na położenie statora który i tak ma mało ruchu bo blokuje się na płytce tej co się podłancza światła i gaszenie chyba
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin