Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PeTrEee
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2009
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Olesno
Płeć: Mężczyzna

PostWysłany: Sob 18:41, 21 Mar 2009    Temat postu: Nie odpala

Witam mam problem ponieważ simek nie chce odpalić ale ma iskrę nowe zimeryngi dobrze ustawiony zapłon dobra przerwa na przerywaczu i nie odpala gaźnik jest dobrze ustawiony sprawdzałem na innym silniku nie mam pomysłów co to może być cały czas zalewa świece :evil :evil :evil :evil
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9064
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 18:46, 21 Mar 2009    Temat postu: Re: Nie odpala

PeTrEee napisał:
Witam mam problem ponieważ simek nie chce odpalić ale ma iskrę nowe zimeryngi dobrze ustawiony zapłon dobra przerwa na przerywaczu i nie odpala gaźnik jest dobrze ustawiony sprawdzałem na innym silniku nie mam pomysłów co to może być cały czas zalewa świece :evil :evil :evil :evil

nie ma czegoś takiego jak zimeryng
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PeTrEee
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2009
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Olesno
Płeć: Mężczyzna

PostWysłany: Sob 18:55, 21 Mar 2009    Temat postu:

dzięki za pomoc panie polonisto
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Sob 19:28, 21 Mar 2009    Temat postu:

simmering jak już ... skoro zalewa świece to gaznik nie jest dobrze ustawiony , chyba oczywiste xD Popróbój z rowkami na iglicy i sprawdz tez zaplon bo nie jestem co do tego przekonany ....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9064
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 19:35, 21 Mar 2009    Temat postu:

PeTrEee napisał:
dzięki za pomoc panie polonisto

a proszę. Kultura to podstawa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Sob 20:05, 21 Mar 2009    Temat postu:

Jak swiece zalewa a iskra jest to tylko moze byc zaplon ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PeTrEee
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2009
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Olesno
Płeć: Mężczyzna

PostWysłany: Sob 21:11, 21 Mar 2009    Temat postu:

bo to jest tak mam gaźnik 16n1 w silniku s 50 działał dobrze ale jak przełożyłem do silnika s 70 to przestał działać mam dwa silniki a zapłon jest raczej dobrze ustawiony popróbuje z tym gaźnikiem ale w innym silniku działało na starym silniku (50 cc) śmigało a na nowym (70 ccm) ani nie złapał a dysza w gaźniku jest większa ale nie wiem jaka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Vellar
Bywalec
Bywalec


Dołączył: 18 Mar 2009
Posty: 184
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olkusz
Płeć: Mężczyzna

PostWysłany: Pon 17:49, 23 Mar 2009    Temat postu:

Ja by proponował sprawdzić stan paliwa w komorze pływakowej. u mnie pomogło
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin