Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie ma siły

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dexxa
Nowicjusz
Nowicjusz


Dołączył: 02 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 16:58, 02 Maj 2009    Temat postu: nie ma siły

cześć
mam simsona sr50
problem mam taki iż odpalam maszynę
i na luzie elegancko chodzi wbijam bieg nie ma
siły ruszyć co z nim może być nie tak ??
ps. gaźnik przeczyściłem dzisiaj i ciągle to samo
proszę o pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Sob 17:17, 02 Maj 2009    Temat postu:

Zapłon ustaw.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dexxa
Nowicjusz
Nowicjusz


Dołączył: 02 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 17:30, 02 Maj 2009    Temat postu:

a jakaś krótka wskazówka jak go ustawić ?? (jak ma być ustawiony)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
thomas93
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2009
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Czernikowo (ok.25km od Torunia)
Płeć: Mężczyzna

PostWysłany: Sob 20:59, 02 Maj 2009    Temat postu:

a tłumnik czyściłeś? odkręć końcówkę tłumnika, wyjmijten wkład co jest w środku i dobrze przeczyść ten wkład bo często się osad z oleju i innych różnych śmieci robi w środku i objawy są takie że odpala ładnie a nie ma w ogóle mocy. Tydzień temu też mi się tak zrobiło
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
milgna16
Bywalec
Bywalec


Dołączył: 31 Maj 2008
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Tarnowa
Płeć: Mężczyzna

PostWysłany: Nie 13:18, 03 Maj 2009    Temat postu:

Jak masz zaplon mechaniczny to http://www.simsonrulez.fora.pl/font-color-black-mechaniczne-silnik,24/ustawianie-zaplonu-z-przerywaczem-mechanicznym,5198.html
A jak elektroniczny to http://www.simsonrulez.fora.pl/font-color-black-mechaniczne-silnik,24/ustawianie-zaplonu-elektronik-i-cechy-zaplonu-el-s50,5197.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dexxa
Nowicjusz
Nowicjusz


Dołączył: 02 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:03, 03 Maj 2009    Temat postu:

rura to niejest przeczyściłem i ciale to samo
zastanawiam się jeszcze nad wyregulowaniem gaznika co wy na to ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek_S51
Nowicjusz
Nowicjusz


Dołączył: 18 Lis 2007
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: konin

PostWysłany: Czw 16:09, 07 Maj 2009    Temat postu:

Ja tez mam podobny problem. Mianowicie jak odpalam wkręca sie dobrze, ale gdy chce ruszyć ma okropnego muła. A gdy sie nagrzeje, strasznie pierścienie strzelają tak na średnich obrotach. może któryś z pierścieni pękł?

Ostatnio zmieniony przez Bartek_S51 dnia Czw 16:09, 07 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Czw 19:34, 07 Maj 2009    Temat postu:

moze po rpostu kompresja nie ta i pierscienie sa do wymiany ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek_S51
Nowicjusz
Nowicjusz


Dołączył: 18 Lis 2007
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: konin

PostWysłany: Pią 15:41, 08 Maj 2009    Temat postu:

kompresje no oko ma dobrą. Remont robiłem niecały rok temu. strzela z tłumika przestawię zapłon o troszeczkę to zaczyna z gaźnika strzelać i tak w kółko.. :/ już grzebać mi sie przy nim odechciewa

Ostatnio zmieniony przez Bartek_S51 dnia Pią 15:42, 08 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krystian8
Nowicjusz
Nowicjusz


Dołączył: 09 Maj 2009
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 23:13, 09 Maj 2009    Temat postu:

no hej...mam podobny problem;/ jak go zapale to wogule nie ma mocy;/ dopiero po dodaniu gazy na ful i rozpedzeniu sie wlaczam 2 i jest troche lepiej ...ale juz mnie on wkurw ....;/;/ niech mi ktos pomoze!! please Happy :! :! :evil
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mora52
Nowicjusz
Nowicjusz


Dołączył: 10 Lut 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:10, 10 Maj 2009    Temat postu:

wymień uszczelniacz może ci wypadł
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek668
Nowicjusz
Nowicjusz


Dołączył: 09 Lis 2008
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:47, 10 Maj 2009    Temat postu:

moze masz za małą przerwe na świecy, ustaw 0,4 mm Wink (1))
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krystian8
Nowicjusz
Nowicjusz


Dołączył: 09 Maj 2009
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:22, 11 Maj 2009    Temat postu:

no jesli chodzi o swiece to napewno nie bo ona jest dobra.... nawet te z inne probowalem i nic....jemu nawet przestawienia zaplonu nic nie daja on dalej chodzi tak samo !! Happy :! :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dexxa
Nowicjusz
Nowicjusz


Dołączył: 02 Maj 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 23:07, 23 Maj 2009    Temat postu:

no panowie udało się Wide grin
zapłon + platynki
ale zrobilem go i nie chodził obrazu dobrze
po kilku dniach gdy zmieniłem świece zaczął chodzić i teraz jest igła xD Wide grin
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin