Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie chodzi jak deszcz :P
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Czw 15:24, 03 Kwi 2008    Temat postu:

albo akurat on ma taka szczeline miedzy deklem a karterem ze woda robi spiecie??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:07, 03 Kwi 2008    Temat postu:

nie mam filtra stozkowego normalny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
comfort
Bywalec
Bywalec


Dołączył: 15 Gru 2007
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Czw 16:45, 03 Kwi 2008    Temat postu:

hmmm . no moze i tak . no ale dobra jak wiemy ze sie dostaje woda bo ma nie szczelny dekielek to co w zwiazku z tym ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Czw 16:56, 03 Kwi 2008    Temat postu:

magneto mu zalewa heh weź wytnij uszczelkę i daj i będziesz wiedział

może ma dziurawy cylinder i mu go zalewa ? albo koło świecy jakoś
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Czw 18:37, 03 Kwi 2008    Temat postu:

cylinder, głowica, nie może być dziurawa, a na pewno nie tak, żeby przez nią przechodziła swobodnie woda. Jeżeli była by aż tak duża, to i tak by nie odpalił, bo nie było by kompresji...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bajzon
Nowicjusz
Nowicjusz


Dołączył: 13 Kwi 2008
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Roczyny ok Andrychowa

PostWysłany: Czw 21:35, 01 Maj 2008    Temat postu:

tez mam taki problem jak postoi na deszczu zawsze mam problem z odpaleniem i musze go odpalać na popych i zawsze pcham dość spory kawałek zanim odpali dlatego mam w schowku worek foliowy i przykrywam silnik i od pory zastosowania worka jest ok ale to pewnie przez stożek bo też mam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Karkówa
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Maj 2007
Posty: 1727
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Strzelno
Płeć: Mężczyzna

PostWysłany: Czw 21:39, 01 Maj 2008    Temat postu:

Albo poprostu ma SR i nie ma błotnika wtedy wszystko leci do filtra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ołłłjeeeaaaa
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Sty 2008
Posty: 3353
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Górki Noteckie
Płeć: Kobieta

PostWysłany: Czw 21:42, 01 Maj 2008    Temat postu:

ma sr50 i nie ma błotnika [łatwo sie domyślić po zdjęciach simka, a link do nich jest w podpisie]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Karkówa
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Maj 2007
Posty: 1727
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Strzelno
Płeć: Mężczyzna

PostWysłany: Czw 21:50, 01 Maj 2008    Temat postu:

No tak ale ja nie patrzyłem w zdjęcie w podpisie. Hehe to tafiłem w 10-tkę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 20:58, 02 Maj 2008    Temat postu:

to w końcu ja to jest u ciebie ?? jak postoji czy jak jezisz to tak sie dzieje ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
remix
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2819
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:16, 02 Maj 2008    Temat postu:

U mnie jest tak samo tylko że jak umyje simka to nie chodzi i to kabel WN co idzie do swiecy zamaka:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pietraso
Stały bywalec
Stały bywalec


Dołączył: 29 Lip 2007
Posty: 1310
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrów wlkp
Płeć: Mężczyzna

PostWysłany: Sob 15:10, 03 Maj 2008    Temat postu:

chyba jak jedzie niema błotnika przecież Tongue out (1) i ma sr i zalwa mu to widocznie

ps. do adminów zmieńcie mu ten podpis bo jak sie kliknie to on sie dodaje do top10
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Sob 19:44, 03 Maj 2008    Temat postu:

ja też mam sr i mam taki błotnik że wszystko jest opryskane i jakoś mi sie tak nie dzieje. mi sie wydaje że poda dostaje sie do kabla WN i wtedy on ma przebicie wymień kabel i będzie ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 10:41, 04 Maj 2008    Temat postu:

wlasnie nie mam blotnika filtr zwykly
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin