Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gdy jest zimny to gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Śro 18:24, 30 Mar 2011    Temat postu: Gdy jest zimny to gaśnie

Mam problem : żeby odpalić simsona trzeba 3/4 razy kopnąć . Jak jest zimny to gaśnie i nie wchodzi na obroty . Żeby ruszyć trzeba odpalić i jechać na ssaniu , ale za małej dyszy głównej nie ma ( 0,70 ) . Jak ruszy to wyłączam ssanie i wtedy gdy sie już nagrzeje to nie chce wejść na wysokie obroty , przerywa . Co to może być ? Gaźnik 16n3-4 , zapłon PVL , cylinder 60 ccm , świeca Isolator 14-260 , iglica na środku ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonowiec23
Bywalec
Bywalec


Dołączył: 29 Lis 2010
Posty: 401
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 9:49, 31 Mar 2011    Temat postu:

może przeczyśc gaźnik zmień świecę i ustaw zapłon
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gruby1155
Bywalec
Bywalec


Dołączył: 13 Lis 2010
Posty: 259
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lipnik
Płeć: Mężczyzna

PostWysłany: Czw 13:16, 31 Mar 2011    Temat postu:

Zapłon ustawiony na znaki , świece już zmieniałem i na każdej jest to samo , a gaźnik chyba nie wymaga czyszczenia bo na niskich i wysokich jedzie dobrze ... Jakieś inne propozycje ... I jak sie patrzy na te znaki na statorze i karterze ? Trzeba patrzeć równo na nie , tak ?


A co zauważyłem jak grzebałem dzisiaj przy Simku : wkręcenie śrubki od mieszanki w 100 % poprawia problem , ale wtedy na wolnych obrotach i ma zmuła i słabo reaguje na gaz . Żeby ruszyć trzeba gaz na 3/4 . Mam przestawić iglice czy co ?


Ostatnio zmieniony przez Gruby1155 dnia Czw 17:27, 31 Mar 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin