Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Gdy jest zimny ciężko pali
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Clvier
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: MOSTEK
Płeć: Mężczyzna

PostWysłany: Nie 15:53, 01 Mar 2009    Temat postu: Gdy jest zimny ciężko pali

Witam jestem tutaj nowy . Mam problem z Simsonem . Gdy jest zimny to trzeba z 15 razy kopnąć aby odpalił , lecz na pycha to moment i zapali . Gdy jest już ciepły to zapali od kopa i będzie chodził tak jak powinien . Co może być przyczyną tak ciężkiego odpalania?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9064
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 16:10, 01 Mar 2009    Temat postu:

A używasz pan ssania? Może jednocześnie ciągniesz manetkę gazu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Nie 16:31, 01 Mar 2009    Temat postu:

Moze popostu zle odpalasz simsona ... ? rano kopnij 3-4 razy na ssaniu pozniej wlacz zaplon i kopnij bez ssania ja tak robie i zawsze odpala za pierwszym razem nie liczac tych co kopie na ssaiu ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Clvier
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: MOSTEK
Płeć: Mężczyzna

PostWysłany: Nie 21:21, 01 Mar 2009    Temat postu:

No jasne ze ssania używam , włączam ssanie i próbuje odpalić . Dzisiaj próbowałem bez ssania odpalić i tez gdzieś za 15 razem odpalił.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hary94
Bywalec
Bywalec


Dołączył: 09 Mar 2008
Posty: 191
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 22:25, 01 Mar 2009    Temat postu:

No to moze nie masz naciagnietej linki od ssania i wcazle ssania nie włącza...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Pon 0:08, 02 Mar 2009    Temat postu:

zrób tak
przyjdz rano włącz ssanie, kopnij 2 razy bez zapłonu i bez gazu
potem włącz zapłon i przy kopnij bez gazu i ze ssaniem i jak załapie to gazuuu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Pon 13:32, 02 Mar 2009    Temat postu:

rozbierz gaźnik i zobacz czy dysze nie są zapchane. ewidentnie brakuje mu paliwa. może dysza urządzenia rozruchowego. tak jak hary pisał sprawdź też naciąg linki. a potem to już tylko do przodu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Clvier
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: MOSTEK
Płeć: Mężczyzna

PostWysłany: Pon 17:36, 02 Mar 2009    Temat postu:

patrzyłem i linka jest naciągnięta . Dzisiaj próbowałem i tak samo za 14 razem złapał. Gaźnik rozbierałem w lutym bo uszczelki wymieniałem , i wszystko dobrze przedmuchałem . A co do ssania to sam dorabiałem sobie gumkę do tłoczka bo gdzieś się zgubiła. No a właśnie pasowało by aby odpalał dobrze Simson bo planuje go sprzedać i nie chciałbym przez ten mankament stracić kasy .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Pon 19:09, 02 Mar 2009    Temat postu:

nie wiem jak wy ale ja mam MZ 251 i simsona i nawet jak mialem rozstawione gazniki i zaplony zawsze odpalaja dobrze 3-4 razy na ssaniu i za pierwszym razem pali ... Sa rozstawione zle jezdza a odpalaja zawsze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pon 19:53, 02 Mar 2009    Temat postu:

Ale pierdzielicie z tym odpalaniem po 2 kopnięciach bez zapłonu!

Człowieku! Tłoczek ssania podchodzi ci do samej góry, tzn tłoczek powinien się chować w tym, co się wkręca. Wykręć "mechanizm" ssania i zobacz dokąd dochodzi tłoczek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Clvier
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: MOSTEK
Płeć: Mężczyzna

PostWysłany: Pon 21:08, 02 Mar 2009    Temat postu:

No i patrzałem i chowa się . Jeszcze jedno gdy simek jest rozgrzany to jak wbije ssanie to go nie zmuli i nie zgaśnie tylko dalej chodzi
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Pon 23:31, 02 Mar 2009    Temat postu:

od zawsze tak miałeś czy może po czymś może jakimś remoncie Ci się to zrobiło?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Raditz
Nowicjusz
Nowicjusz


Dołączył: 12 Lis 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Pon 23:46, 02 Mar 2009    Temat postu:

a może spróbuj na innej świecy ?
mi teraz też ciężko pali (podobnie jak tobie) bo mam inną świece (byłem w potrzebie i wziąłem jakąś starą ;p) ale zanim mi poprzednia się nie zepsuła ;/ to normalnie palił
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 0:07, 03 Mar 2009    Temat postu:

Ale wy dziwnie gadacie z tym kopaniem bez ssania. Mi tam zawsze pali od kopa, rano CZASEM na drugiego mu sie zdarzy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Clvier
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: MOSTEK
Płeć: Mężczyzna

PostWysłany: Wto 16:32, 03 Mar 2009    Temat postu:

w jesieni miałem małe problemy z gaźnikiem bo łapał lewe powietrze no i teraz tylko tą uszczelkę wymieniłem i tyle .
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin