Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gada ale nie pali ; /

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rob3rtos
Nowicjusz
Nowicjusz


Dołączył: 03 Sie 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek
Płeć: Mężczyzna

PostWysłany: Wto 23:24, 04 Sie 2009    Temat postu: Gada ale nie pali ; /

Witam. To mój pierwszy post na tym forum także wszelkie uwagi mile widziane ; )
Mój problem wygląda następująco. A wiec, chce kupić Simsona S51 od kolegi który na nim jeździł dwa latka, gdzie po roku jazdy zrobił generalkę i naprawdę śmigał wyśmienicie, później zrobił prawko i zaczął się wozić większymi sprzętami wiec Simak stal ponad rok bez użytku. Wyciągnąłem go i chciałem zobaczyć co jest bo sam chętnie bym na niego wsiadł. Kupiłem wachę, wyczyściłem gaźnik, ustawiłem zapłon i platynki. Zaczął gadać lecz bardzo niemrawo. Iskra jest naprawdę dobra lecz w zależności jak ustawie platynki, mimo tego ze wiem ze powinny być na 0.4mm co nie przynosi efektów, Simson zachowuje się coraz dziwniej, natrafiłem dziś nawet na takie miejsce gdzie gadal od kopa lecz chciałem minimalnie przesunąć i już lipa ; / Jeszcze ciekawi mnie to ze jak trzymam za fajkę (bez skojarzeń! ; )) to mnie kopie... Czy przebicie chociaż takowego nie zlokalizowałem wchodzi w grę? I ogólnie proszę o podpowiedz bo Simson jest w świetnym stanie i chciałbym go kupić lecz nie mogę go zrobić, a kumpel (właściciel) nie za bardzo się zna na zapłonach itp bo nigdy nie miał z nim problemu.
Z góry dzięki! Rob3rtos Happy


Ostatnio zmieniony przez Rob3rtos dnia Śro 14:23, 05 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 8:46, 05 Sie 2009    Temat postu: c

ale jak odpalisz go z trudem to chodzi jako tako czy wcale nie chce się odezwać ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 10:18, 05 Sie 2009    Temat postu: Re: Bezradny ; /

Rob3rtos napisał:
Witam. To moj pierwszy post na tym forum takze wszelkie uwagi mile widziane ; )


Ok - pierwsza uwaga, edytuj swój pierwszy post i zmień tytuł tematu tak, aby dało się wywnioskować z niego o co chodzi w poście.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rob3rtos
Nowicjusz
Nowicjusz


Dołączył: 03 Sie 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek
Płeć: Mężczyzna

PostWysłany: Śro 14:17, 05 Sie 2009    Temat postu:

Jedyne co to troszke pokaszle i nic poza tym, przekreci pare razy tlokiem spali ze 3 razy mieszanke i dalej bez efektow ; /
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 15:07, 05 Sie 2009    Temat postu:

jak cie fajka kopie to wymien przewód od świecy, świece, sprawdź czy nie ma przebicia ....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rob3rtos
Nowicjusz
Nowicjusz


Dołączył: 03 Sie 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek
Płeć: Mężczyzna

PostWysłany: Śro 16:44, 05 Sie 2009    Temat postu:

Okej, przebicie mamy załatwione (niezaizolowany przewód) no ale nadal jest problem z zapłonem, dziś znowu podłubałem no ale efektu brak, mianowicie, z kopa nic, a na po pych dopiero przy niezłej prędkości zaczyna pierdzieć lecz nie zapala. ; //
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 16:51, 05 Sie 2009    Temat postu:

Może pomoże gaźnik przeczyścić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rob3rtos
Nowicjusz
Nowicjusz


Dołączył: 03 Sie 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek
Płeć: Mężczyzna

PostWysłany: Śro 16:54, 05 Sie 2009    Temat postu:

Właśnie nie przynosi to efektów... zresztą jak zalewa swiece po ostrym przekopaniu to znaczy ze wacha dochodzi...
Jestem w kropce...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simer17
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2009
Posty: 12
Przeczytał: 1 temat

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:58, 06 Sie 2009    Temat postu:

cylinder masz oryginalny?? ustaw zapłon na znaki i wymień kondensator.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rob3rtos
Nowicjusz
Nowicjusz


Dołączył: 03 Sie 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek
Płeć: Mężczyzna

PostWysłany: Sob 10:10, 08 Sie 2009    Temat postu:

Tak oryginalny. Okej wymienie kondensator wlasnie wybieram sie do sklepu i zdam relacje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rob3rtos
Nowicjusz
Nowicjusz


Dołączył: 03 Sie 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Włocławek
Płeć: Mężczyzna

PostWysłany: Nie 14:10, 09 Sie 2009    Temat postu:

Mam zle wiadomosci ;/ Kupilem kondensator a przy okazji i platyny, wymienilem to i to, i okazuje sie ze nie moge ustawic prawodlowej przerwy na platynach... Nie spotkalem sie wczesniej z takim problemem. Platyny maja bardzo mala szczeline, praktycznie przy regulowaniu ich nie da sie zauwazyc zmian golym okiem. Ale iskra jest, co mnie i tak nie uzadza bo na takiej przerwie nie pali i nie moge tego zmienic. Pomocy! Jestem bezradny...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin