Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dusi na niskich obrotach.
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:58, 05 Cze 2008    Temat postu:

Może ze 100km no nowych łożyskach przejechałem. Wymienione nawet kartery na mniej używane.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:58, 10 Cze 2008    Temat postu:

Odświeżam trochę temat bo nie mogę sobie z tym poradzić. Na zimnym silniku chodzi jeszcze względnie dobrze, gorzej jest jak się zagrzeje. Praktycznie nie chce palić, a na wolnych obrotach tak, jakby go zalewało. Ciężko mu spalić nadmiar mieszanki i wkręcić się na wyższe obroty. Raczej wykluczam coś z elektroniki, ponieważ jak go odpalę to idzie bardzo dobrze. Dziś się puściłem i 75 spokojnie poszedł. Na niskich obrotach tylko jakieś zjazdy ma. Wyższych obrotów na zagrzanym nie jestem w stanie ustawić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Iro184
Nowicjusz
Nowicjusz


Dołączył: 22 Lis 2007
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Polska

PostWysłany: Wto 22:17, 10 Cze 2008    Temat postu:

Może nie jestem fachowcem ale miałem kiedyś pdobny problem i okazało się że świeca była do d... założyłem NGK o ciepłocie ok 100 i zapomniałem o temacie . Jeżeli zapłon jest dobrze ustawiony, filtr powietrza czysty to pozostaje tylko świeca chyba że po rozgrzaniu dostaje fałszywe powietrze w okolicy gażnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
serdzio
Nowicjusz
Nowicjusz


Dołączył: 09 Cze 2008
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Ślesin

PostWysłany: Wto 22:30, 10 Cze 2008    Temat postu:

a jak świeca nie pomoże to zmniejsz przerwę na świecy 0,4mm
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 10:16, 13 Cze 2008    Temat postu:

Dziś poskładałem do kupy koło i wziąłem się za odpalanie złoma i co się okazało? Złapał już przebicie na nowej świecy!! Przejechałem na niej może z 6km i koniec. No już ręce opadają. Wymieniłem niedawno kondensator, platynki, cewke zapłonową i butelkową i wszystkie kabelki z zaciskami od zapłonu poprowadziłem! O co mu zaś chodzi?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 10:48, 13 Cze 2008    Temat postu:

Ja też tak miałem że mi świeca złapała przebicie po przejechaniu ok 1km. Z tego sklepu co to kupiłem to jużkilku moich kumpli kupiło świecę i mieli to samo pa krótkiej jeździe dostałą przebicie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:19, 13 Cze 2008    Temat postu:

Świeca to isolator kupiona od kniazia. Troszeczkę miała tą blaszkę przekrzywioną, ale wątpię żeby to jakikolwiek wpływ miało.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 17:16, 13 Cze 2008    Temat postu:

Znalazłem na warsztacie jeszcze jedną świece isolatora nową i dosłownie po 10sekundach padła. Przygazowałem trochę i zgasł. Jedna jedyna świeca jaka się trzyma to wypalona ngk i iskra 80. Tak myślałem, może to jest przez splanowaną głowicę? Mieszanka pod większym ciśnieniem przez to leci, więc może to jakiś trop jest. Ten próg jest całkowicie zeszlifowany.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lorden
Bywalec
Bywalec


Dołączył: 08 Wrz 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 14:48, 14 Cze 2008    Temat postu:

Nikt nie pomoże? Cewka zapłonowa kupowana pod 6V, ale jest wyjątkowo duża (większa od starej).
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin