Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
dlaczego tak często siada mi świeca zapłonowa???
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Pią 0:21, 21 Mar 2008    Temat postu:

raczej nie jest to spowodowane ładowaniem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qba3
Bywalec
Bywalec


Dołączył: 13 Mar 2007
Posty: 362
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pią 10:28, 21 Mar 2008    Temat postu:

a jka masz podłaczone ładowanie bezpośredi przez aku? unstalacje masz grzebaną? może źle cewki mas zpodłączone śiatła jak świecą ,najpierw sprawdz ten kondensator, jak bedziesz wymieniał to luknij czy wszystko dobże jest podłaczone poten cewkw wn
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 10:57, 21 Mar 2008    Temat postu:

nie podłącz sie ładowania bezpośrednio z cewki! musisz mieć chociąz jakąś diodę prostowniczą która ten prąd prostuje(na równe napięcie) twój kolega ma zapewne tyrystor musisz założyć jakiś mostek lub diodę albo nawet tyrystor nie możesz ładowąc bezpośrednio z cewki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karas60
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:23, 21 Mar 2008    Temat postu:

instalacji to tu nie bylo wcale na początku, wszystko musialem od nowa podłączać(majster mi podłączał) ale kieunki i siatła dzialją tylko że krutko bo potem si akumla. rozładowuje. a ładowanie chyba idzie bezpośrednio do akum. bo żadnego tyrystora to ja nie mam. a czy to może być powodem tego że tak czesto sie akum. rozładowuje???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qba3
Bywalec
Bywalec


Dołączył: 13 Mar 2007
Posty: 362
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pią 22:34, 21 Mar 2008    Temat postu:

no jak masz tak podłąsczone jak mówisz to od razu kup nowy aku watpie żeby po ładoani takim napieciem zmiennym coś jeszcze z niego było i elbe bo tyrystor jest droższy i bedzies zmiał spokuj no i oczywiście podłacz to pod właściwą cewke taka z dzielonym uzwojeniem (2 odczepy) i bedzie git
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 22:40, 21 Mar 2008    Temat postu:

nic dziwnego że rozładowuje ci aku jak puszcza on prąd w drugą stronę muisz założyć jakiś mostek lub diodę która pusza prąd tylko z cewki na aku i nigdzie więcej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
comfort
Bywalec
Bywalec


Dołączył: 15 Gru 2007
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Sob 0:15, 22 Mar 2008    Temat postu:

byc moze to co koledzy wyzej pisza ale tez mogą byc swiece dupne. jak kupujesz polskie podrobki to tak jest . potem nastepna itd . no to sprobuj jakas swiece dobra stara jeszcze z dziadka zalozyc heh i sprobuj .
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin