Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Co się stało?? (nie jeździ)

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Afterday
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 17:06, 04 Paź 2009    Temat postu: Co się stało?? (nie jeździ)

Witam!!
Simson s51/60 enduro, 6v..(proszę o poświęcenie chwili czasu)

Simson chodził super do wczoraj. Kupiłem nowy akumulator i postanowiłem go założyć razem z kolegą. Siedzieliśmy wczoraj cały dzień przy elektryce, Udało się kierunki chodzą i swiatła też są (złączone na krótko). Gdy po zakończeniu pracy nad simkiem, było już ciemno chciałem go odpalić lto na chwile załapywał na ssaniu dawałem mu gaz a on po jakichś 8 sekundach gasł. Wymieniałem świece, (jak wyjmuje cała mokra) ale to nic nie dało. Pchałem go i pchałem, czasami załapał ale nie miał siły...Wstawilem motor do garażu. Dziś z rana próbuje odpalić za 1 kopem na ssaniu odpalił i po chili zgasł. Nie jestem pewien ale wydaje mi się że coś stuka w cylku. dziś zdjąłem tłumik, bo myślałem że jest zapchany. ale nic z tego. Odpalam bez tłumika ruszam włączam na 2 bieg i gaśnie...
240 km temu (w te wakacje) przeprowadzałem remont, nowy kompletny tłok i pare dupereli (od tamtej pory nigdy nie był katowany, cały czas go docieram). Poprzedni właściciel wymieniał cały zestaw: cylek, kompletny tłok(który wymieniłem ponieważ na rowkach od pierścieni był uszczerbiony) i wał(który jest przetarty na korbowodzie z jednej strony nie wiem z jakiego powodu).
Mam nadzieje że jest to jest wina pierścionków, a nie wału, jutro postaram się nie pójść do szkoły i sprawdzić...he
Dzień przed tym jak robiliśmy elekt. jechałem simkiem i coś tj. strzeliło w silniku, na chwilę stracił moc, były problemy z odpaleniem, podobne objawy do dzisiejszych, ale potem chodził dobrze...

Pomocy!! Co się mogło stać??
8)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Nie 19:57, 04 Paź 2009    Temat postu:

Kompresja jest ?
Zobacz bo mogły pierścienie popękać.Zdejmij cylinder i zobacz w jakim jest stanie tłok i gładź cylindra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Afterday
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 14:03, 05 Paź 2009    Temat postu:

Proszę zamknąć ten temat...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin