Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ciężko działa sprzęgło

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soluba1
Nowicjusz
Nowicjusz


Dołączył: 18 Gru 2008
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 13:32, 23 Maj 2009    Temat postu: ciężko działa sprzęgło

witam około 1 mięsiąc temu był robiony remont
zostały włożone nowe tarcze do sprzegła napoczątku po ustawieniu dobrze chodziły, a teraz ładnie zatrzyma ale strasznie ciężko chodzi manetka od sprzegła co to może być ktoś pomoże
napewno tarcze nie są spalane bo to nie możliwe
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radekxx
Bywalec
Bywalec


Dołączył: 22 Kwi 2009
Posty: 144
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 14:52, 23 Maj 2009    Temat postu:

A próbowałeś wyregulować sprzęgło?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Sob 16:59, 23 Maj 2009    Temat postu:

Nasmaruj linkę, klamkę. W większości przypadkach to właśnie pomaga
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
thomas93
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2009
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Czernikowo (ok.25km od Torunia)
Płeć: Mężczyzna

PostWysłany: Sob 20:41, 23 Maj 2009    Temat postu:

Nasmaruj linkę od sprzęgła a jak nic nie pomoże to wykręć tą zatyczkę która jest po lewej stronie silnika i tam albo podkręć albo popuść sprzęgło. Powinno pomóc.

Ostatnio zmieniony przez thomas93 dnia Sob 20:46, 23 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 22:48, 23 Maj 2009    Temat postu:

Odlacz linke od dzwigni sprzegla, sprawdz jakims kluczem, czy sprzeglo ciezko chodzi w silniku czy na lince.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soluba1
Nowicjusz
Nowicjusz


Dołączył: 18 Gru 2008
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:20, 24 Maj 2009    Temat postu:

sprzegło na lince chodzi lekko tylko sprzęgło w silniku chodzi ciężko jutro będę próbował wyregulować bo dzisiaj jest niedziela pozdrawiam i dziękuje za pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lol123
Bywalec
Bywalec


Dołączył: 15 Lut 2009
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Nie 9:39, 24 Maj 2009    Temat postu:

a zdejmowałeś dekiel ?? może wymień olej bo masz jakiś dupny ....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 22:14, 27 Maj 2009    Temat postu: c

spróbój Spróbuj na lince podkręcić a jak nie to w linke śróbki śrubki powkładaj

Ort. A.L.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Arnold_Layne
Bywalec
Bywalec


Dołączył: 03 Sty 2009
Posty: 480
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ja to wiem?
Płeć: Mężczyzna

PostWysłany: Czw 4:10, 28 Maj 2009    Temat postu:

@ konradq1209
Jak się wkłada śrubki w linkę? Nie mogę tego naprawdę zrozumieć. Podkładki lub nakrętki na linkę można wcisnąć, ale to i tak nie będzie profesjonalne rozwiazanie.

@ lol123
Po co zdejmować dekiel do wymiany oleju?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soluba1
Nowicjusz
Nowicjusz


Dołączył: 18 Gru 2008
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:58, 18 Cze 2009    Temat postu:

dawno nie pisałem regulacja nic nie pomogła chyba niestety bede musiał rozebrać dekiel i zobaczyć co się stało z tarczkami

Ostatnio zmieniony przez soluba1 dnia Czw 21:03, 18 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
GM Alex
Nowicjusz
Nowicjusz


Dołączył: 22 Lip 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 5:33, 22 Lip 2009    Temat postu: jeb się na ryj

wymien linke od sprzęgła jaa tak zrobiłem i wszystko ładnie chodzi...

jak bylo naciagnieteto dzialalo ale ciecko bylo nacisnac i wogule dzialalo slabo

a jak linka nie bylla naciagnieta to bylo latwo nacisnac i wogule nie chodziło

a teraz mam nową linke i chodzi mi ładnie tylko jeszcze trzebo je podregullować

tamta stara była troszke urwana przy koncu

pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Śro 5:46, 22 Lip 2009    Temat postu:

kur** jak wy piszecie, i tak nic z tego nie wiadomo i tak, najlepeij spacji nie uzywajcie bo po co?! az sie boje pomyslec bo nastepne wypowiedz beda typu 'jak to nie linka to moze cos stalo ci sie ze sprzegłem'
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 9:37, 22 Lip 2009    Temat postu:

Soluba przyzwyczajaj sięHappy mi też chodzilo lekko ale po wymianie tarcz chodziło ciężej i nie wiem z jakiej przyczyny, linka była ok kosz dobrze poskładany:)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin