Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Ciezkie sprzęgło

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kk_enduro
Nowicjusz
Nowicjusz


Dołączył: 04 Cze 2010
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 10:16, 26 Sie 2010    Temat postu: Ciezkie sprzęgło

Witam! Mam problem ze sprzęglem w simku, a mianowicie cieżko chodzi sprzęgło i urwałem juz 2 klamki. Linka też chodzi cieżko a jest nowa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tasik
Bywalec
Bywalec


Dołączył: 09 Maj 2010
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wojanów

PostWysłany: Czw 14:01, 26 Sie 2010    Temat postu:

rozbierz sprzegło i zobacz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Czw 14:24, 26 Sie 2010    Temat postu:

moze masz docisk ten 1.8mm albo ci sie cos zapiekło. A sprzegło ci ciągnie/slizga sie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kk_enduro
Nowicjusz
Nowicjusz


Dołączył: 04 Cze 2010
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 14:58, 26 Sie 2010    Temat postu:

Nic nie ciągnie ani nie slizga a rozbierane było miesiac temu bo baranek sie wyrobił i wszystko grało
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Czw 19:13, 26 Sie 2010    Temat postu:

Popatrz jak masz linke poprowadzoną. Jak bardzo poskręcana to zrób coś z tym.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Olek:):):)
Bywalec
Bywalec


Dołączył: 13 Sie 2010
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Pułtusk
Płeć: Mężczyzna

PostWysłany: Pią 1:13, 27 Sie 2010    Temat postu:

Zacznij najpierw od nasmarowania linki...!!! Co z tego że jest nowa skoro jest sucha i też sprawia opory.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Pią 11:39, 27 Sie 2010    Temat postu:

Weź strzykawke, naciągnij oleju roślinnego, załóż igłe i ruszając linką wtłaczaj olej.
Jak sie będzie wylewał nadmiar to przestań lać na chwile i poruszaj linką (góra dół oczywiście)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin