Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry simsonsr50

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
slawek0068
Nowicjusz
Nowicjusz


Dołączył: 25 Kwi 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:36, 09 Sie 2010    Temat postu: brak iskry simsonsr50

witam mam problem -brak iskry simson sr50 skuter zapłon elektronik 12v.wczesniej był kłopot z odpalaniem gaźnik wyczyszczony magneto lekko obcierało to je na nowo ustawiłem ,teraz nie obciera ale też nie ma iskry proszę o pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 18:33, 09 Sie 2010    Temat postu:

Sprawdzałeś na innych świecach?
Prąd dochodzi do fajki?
Wszystkie przewody masz dobrze podłączone?
Masz miernik uniwersalny? Tzn elektryczny, multimetr itp?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Pon 22:36, 09 Sie 2010    Temat postu:

zobacz czy masz zapłon dobrze ustawiony zobacz na innej świecy a jak to nie pomoże zarób na nowo kable WN
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
slawek0068
Nowicjusz
Nowicjusz


Dołączył: 25 Kwi 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:49, 10 Sie 2010    Temat postu:

dzięki za pomoc i rady użyłem omomierza i pomierzyłem cewki i cewka ze statora miała przerwę więc ją wymieniłem i jest teraz ok pali.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin