Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak Iskry po remoncie silnika

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz396
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 20:40, 30 Kwi 2011    Temat postu: Brak Iskry po remoncie silnika

Witam dzisiaj skręciłem już silnik który od pewnego czasu nie chodził zbyt ładnie strzelał gasł a wszytko było powodem luzów ( Łożyska). Wszystko ładnie wymieniłem i chcę wkręcać świecę a tu brak iskry. Gdy sprawdzałem miernikom to miałem 0.22 V. iskry brak. Pamiętam że jedynie raz się pojawiła i to bardzo słaba. Dodam że zapłon i przerwa ustawiona jest idealnie. możecie coś poradzić ? Może coś ze stacyjką ? ( Kable Odpinałem i podpoiłem tak jak było) z ciekawości bym mógł ominąć może akurat ale wątpię. Proszę o Pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 21:06, 30 Kwi 2011    Temat postu:

Nie napisałeś jaki masz zapłon. Elektroniczny czy mechaniczny?
Gdzie zmierzyłeś to 0.22 V? W fajce? To więcej tego nie rób po to nie jest dokładny pomiar a poza tym jak w końcu będzie tam takie napięcie jak ma być to sfajczysz miernik.
Sprawdź czy kabel brązowy służący do gaszenia nie ma styku z masą na pozycji 1 stacyjki.
Sprawdź opór cewki w iskrowniku i cewki WN.


Ostatnio zmieniony przez Pustack dnia Sob 21:06, 30 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Nie 13:58, 01 Maj 2011    Temat postu:

Moze kondensator padł. One lubią padać po zimie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz396
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:44, 01 Maj 2011    Temat postu:

kondensator wymieniłem i nic
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin