Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Bardzo gorące magneto.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
daniel06
Nowicjusz
Nowicjusz


Dołączył: 30 Maj 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sochaczew
Płeć: Mężczyzna

PostWysłany: Nie 13:23, 30 Maj 2010    Temat postu: Bardzo gorące magneto.

Witam. Otóż mam pewien problem z moim Simsonem S51 3 biegowym. Otóż, wczoraj jak wracałem od kolegi to mój Simek w ogóle nie miał siły... Na 1 biegu jako tako ciągnął ale na 2 biegu to katastrofa - bardzo się dławił i nie miał siły. No powiedzmy że jak już z powrotem dałem mu na 1bieg i go przytrzymałem na max obrotach to na tej 2 poszedł. Ale dzisiaj pojawił się inne problemy: 1. Nie chce zapalić z kopnika tylko z popychu.2. Nie wkręca się na obroty na luzie,lecz gaśnie.3.Bardzo gorące magneto, nie można dotknąć się do niego. Iskra jest. Bardzo proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1122
Przeczytał: 17 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Nie 13:43, 30 Maj 2010    Temat postu:

Magneto zawsze się grzeje, ale skoro mówisz, ze jest aż tak gorące, ze się go dotknąć nie da, to sprawdź czy magneto nie trze o cewki i czy wał chodzi prosto. Sprawdź od razu (jeśli masz zapłon platynkowy) czy Ci platyny nie iskrzą.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
daniel06
Nowicjusz
Nowicjusz


Dołączył: 30 Maj 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sochaczew
Płeć: Mężczyzna

PostWysłany: Nie 15:04, 30 Maj 2010    Temat postu:

A czy wyrobienia klina na pół ośce może być przyczyną? Jeśli chodzi o wał to ma bardzo duże luzy i jest na pewno do wymiany oraz łożyska na wale również.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1122
Przeczytał: 17 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Nie 15:52, 30 Maj 2010    Temat postu:

No to bardzo możliwe, że przez wybite łożyska wał Ci krzywo chodzi, za czym idzie grzanie się magneta, przez to, że trze o cewki.
Jeśli wał Ci bije to możesz mieć wówczas problem z odpowiednim ustawieniem platynek, sam tak miałem i po wymienieniu łożysk i wału wszystko wróciło do normy. Jeśli chcesz to poczytaj ten temat, a może się czegoś dowiesz http://www.simsonrulez.fora.pl/font-color-black-problemy-silnikowe,24/wina-zaplonu-czy-gaznika,24992.html


Ostatnio zmieniony przez Marian dnia Nie 15:54, 30 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
daniel06
Nowicjusz
Nowicjusz


Dołączył: 30 Maj 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sochaczew
Płeć: Mężczyzna

PostWysłany: Pon 6:49, 31 Maj 2010    Temat postu:

Dzięki za pomoc.Simson chodzi jak powinien:)

Ostatnio zmieniony przez daniel06 dnia Śro 11:23, 16 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin