Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zwarcie!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Wto 20:38, 26 Mar 2013    Temat postu: Zwarcie!!!

Witam! kupiłem Simsona z pomieszaną elektryką 6V. Wymieniłem już stacyjkę i prostownik diodowy. Kiedy podłączam akumulator bezpiecznik 8A się pali i przerywa. Jednak gdy odłączam żólto-czerwony kabel od koła zapłonowego nic się nie dzieje, a gdy znów go podłączam zaczyna przy nim się iskrzyć i strzela a następnie bezpiecznik przerywa się. Czego to jest wina? Co muszę jeszcze wymienić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:03, 26 Mar 2013    Temat postu:

Pewnie masz źle podłączony prostownik 6V, tzn. kable na odwrót, czerwony zamieniony z zielonym. Przy takim podłączeniu następuje zwarcie akumulatora przez diodę prostownika i dlatego wywala bezpiecznik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Śro 19:03, 27 Mar 2013    Temat postu:

Niestety te kable akurat mam dobrze bo sprawdzałem ze schematem. Sadzę że może to być zwarcie na kole zamachowym, ponieważ gdzie nie przyłożę żółto czerwony kabel od koła zamachowego tam zaczyna on iskrzyć. Czy może to być to?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:28, 27 Mar 2013    Temat postu:

Gdy silnik pracuje, to cewka ładowania wytwarza napięcie, więc gdy dotykasz do masy kablem żółto-czerwonym z tejże cewki, to nic dziwnego że iskrzy. Po prostu zwierasz cewkę do masy.
Ale ten objaw nie ma nic wspólnego z paleniem się bezpiecznika.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin