Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Znikło ładowanie sr50

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HubertSR50
Bywalec
Bywalec


Dołączył: 27 Kwi 2013
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:23, 13 Cze 2013    Temat postu: Znikło ładowanie sr50

W simsonie przed x czasu znikło mi ładowanie.
Wszystko to zaczęło się od zgaśnięcia kontrolki luzu(która nawet teraz po naładowaniu aku się nie pali) oraz szybkiego, ledwo widocznego działania kierunkowskazów.
Moja diagnoza padła na elbę.
Jak mam ją sprawdzić?
Instalacja to 12v,platynki.
Nie wiem jaki dokładnie mam schemat instalacji.
Na chwilę obecną,czyli po naładowaniu aku kierunki działają poprawnie.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin