Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Za duże napięcie z cewki zapłonowej (elektronik) -pali moduł
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Czw 18:16, 18 Paź 2007    Temat postu: Za duże napięcie z cewki zapłonowej (elektronik) -pali moduł

Witam pisałem już kilka razy o tym i nikt mi do tej pory nie odpowiedział na moje pytanie co mam zrobić jeśli mam za duże napięcie z cewki zapłonowej ?? Jest to simson elektronik. Napięcie waha się pomiędzy 180v a 200v ;/ a powinno być ok. 60v (tak piszą na forum). koło magnesowe jest oryginalne, Cewka nowa firmy MZA. Ja dałbym jakiś opornik na kablu od cewki tylko że nie znam sie tak bardzo na tym i niewiem jaki założyć żeby z 200v zrobić 60v ?? Prosze o pomoc

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 19:40, 18 Paź 2007    Temat postu:

Ale co w zwiazku z tym ze masz za duze napiecie? Pali Ci cewke butelkowa? Swiece?

Jak i gdzie mierzysz to napiecie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Czw 20:02, 18 Paź 2007    Temat postu:

Aha sorki zapomniałem dopisać ;p. więc pali mi moduł zapłonowy. a mierzę miernikiem plus daje do jednego kabla od cewki a minus do drugiego (plus do plusa minus do minusa oczywiście). Jeśli źle mierzę (złe podłączenie kabli) to proszę o instrukcje jak mam podłączyć miernik bo pierwszy raz takie coś robie. bo mam jeszcze 2 simsony ale one są na platynkach a w elektroniku jestem ciemny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 21:03, 18 Paź 2007    Temat postu:

Napiecie mierzysz ustawiajac miernik na prad zmienny (taki znaczek ~ ), czerwonym kablem z miernika lapiesz za czerwony z iskrownika, a czarnym z miernika za silnik.

Watpie zeby to cewka zaplonowa palila modul. Sprawdzy czy dobrze podpiales cewke butelkowa. Wtyk 1 na mase, wtyk 15 na stacyjke.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 14:05, 19 Paź 2007    Temat postu:

dzięki jeszcze raz zmierzę i napisze czy jest tak samo i sprawdzę te kable. A jasze mam pytanie czy może to być wina stacyjki ?? może mam zwarcie w stacyjce i dlatego pali mi modul. A tak dokladnie to go nie dokońca pali... chodzi o to że jest calkiem inna iskra na tym module i na wszystkich innych co mi tak jakby spaliło. Iskra raz jest ras niema i jest bardzo słabiutka a gdy ząłożę nowy moduł to nawet jak leciutko kopne to sikra jest taka że aż w oczy pali. Wiec moze to być wina stacyjki ??



----------------------------------------------------------------------------------------------------------
Zmierzyłem i jest to samo wybija ok.200v Sad (1) a moduł jest dobrze podłączony. niewiem co zrobić. może jednak to ta stacyjka ?? jak ją sprawdzić ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 16:50, 19 Paź 2007    Temat postu:

może cewka jest jakaś felerna, przewinięta cieńszym drutem(wtedy jest mniejszy opór prądu) ale w to wątpię jeśli nie wiesz jaki opornik dać to załóż opornik suwakowy nim możesz regulować opór prądu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 17:31, 19 Paź 2007    Temat postu:

O dzięki za pomysł z tym opornikiem suwakowy. Tylko mam jeszcze pytanie. Jak to dokładnie wygląda (prosze o jakąś fotke) i za ile mogę takie coś kupić ?? tak w przybliżeniu. Jeszcze raz dzięki Happy

______________________________________________________________________________________________


Byłem w sklepie i powiedzieli mi ze niema takiego czegoś Jak ,, opornik suwakowy" proszę o dokładniejszą nazwę. Mi powiedzieli że jest tylko takie coś ja ,,rezysrtor suwakowy". Więc jeszcze raz prosze o dokładniejszą nazwę . z góry dzięki...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pią 19:42, 19 Paź 2007    Temat postu:

Rezystor = Opornik

Omin calkiem stacyjke. Wypnij kabel idacy od wyjscia nr 2 w module. Iskra powinna byc normalnie tylko nie bedzie gaszenia.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 19:57, 19 Paź 2007    Temat postu:

dokładnie jak mówi Knight opornik to inaczej rzecz jasna rezystor a ja też mam ominięta stacyjkę tylko bezpośrednio z zapłonu podłączyłem pod cewkę butelkową ale zrobiłem też oczywiście schowany wyłącznik zapłonu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Nie 19:21, 21 Paź 2007    Temat postu:

Jeszcze raz dzięki za pomoc. Faktycznie wygłupiłem sie z tym rezystorem ;p dopiero sobie przypomniałem że to, to samo. jutro pójdę po ten rezystor suwakowy i zobaczymy jak to będzie ;]. Ale na pewno będzie działało. Napisze co i jak, jak go odpalę. jeszcze raz dzięki Happy za pomoc.

::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Jeszcze raz ja :].

Czy mógł by mi ktoś pomóc obliczyć ile musi mieć kW ten rezytor suwakowy ?? bo ja jestem ciemny w tych sprawach ;/ co prawda miałem to na fizyce ale nie rozumiem tego dziadostwa :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 20:20, 22 Paź 2007    Temat postu:

z tego co pamiętam to rezystory nie mają swojej jednostki w kW tylko mierzy się ich rezystancję ale mogę już nie pamietać w każdym razie opornik suwakowy nie ma konkretnej wartości bo w końcu jest on suwakowy i jest ona regulowana ale poproś w sklepie o taki który z 180V ,,zrobi" ci 60V sprzedawcy muszą wiedzieć o co chodzi bo w końcu nie każdy jest elektrykiem i się na tym zna
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lolowo
Bywalec
Bywalec


Dołączył: 25 Lis 2006
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z kątowni

PostWysłany: Pon 20:32, 22 Paź 2007    Temat postu:

oporniki mają jednostke rezsystancji czyli Ohmy (czyt. Omy)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 20:45, 22 Paź 2007    Temat postu:

Nie ma takich opornikow ktorych warotsci sa napisane w woltach. Wartosc opornika podaje sie w Ohmach (Omach) i w zaleznosci od warotsci natezenia pradu odbiornika zmniejsza napiecie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pon 20:58, 22 Paź 2007    Temat postu:

Kuźwa ja im tam wojne zrobie chyba w tym sklepie !! :/. mówie kolesiowi że chcę rezystor suwakowy a ona mi na to ,,musisz podać mi ile musi mieć kW" no to mówie ze niewiem.... i dotego że chcem zmniejszyć prąd z 200V na 60V a ten koleś ,, ja ci nie moge pomuc bo sie na tym nie znam" i hu...... gadaj tu z takim ale pójdę do innego bo z nimi sie nie dogadam :/ cymbały !. ale dzięki za pomoc jak uda mi sie kupić i wszystko bedzie ok to wtedy napisze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mareczek_88z
Nowicjusz
Nowicjusz


Dołączył: 30 Lip 2007
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 0:40, 23 Paź 2007    Temat postu:

Witam ja tez miałem taki problem ze palilo mi modul w simku, ale okazalo sie ze przyczyna byla cewka zewnetrzna (butelkowa) Confused a dokladniej: po zalorzeniu nowego modułu wysztko bylo ok iskra piekna :] po przejechaniu jakis 10-15 km. modul sie spalil :/ cewka zewnetrzna dostawala delikatne zwarcie + z - w wyniku tego modul dlugo tego niewytrzymywal. sprawdz sobie cewke zewnetrzna, mogla tez niewytrzymac takiego napiecia.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin