Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Układ ładowania 6V - gdzie podłączyć zielony kabel?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gacek
Bywalec
Bywalec


Dołączył: 10 Cze 2007
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: włoszczowa

PostWysłany: Sob 14:11, 20 Paź 2007    Temat postu: Układ ładowania 6V - gdzie podłączyć zielony kabel?

w tyrystorze mam 1 zielony kabel i on nie jest nigdzie podpięty!!! nie wiecie gdzie on musi być wtyknięty????????????????

TAG-SYZ ELEK-LADO6
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Sob 21:08, 20 Paź 2007    Temat postu:

Prawdopodobnie masz jeszcze stary tyrystor.

Ile z niego wychodzi kabli?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gacek
Bywalec
Bywalec


Dołączył: 10 Cze 2007
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: włoszczowa

PostWysłany: Sob 21:41, 20 Paź 2007    Temat postu:

nie wiem sprawdze jutro i dam znać rocznik 1981
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Nie 11:52, 21 Paź 2007    Temat postu:

Własnie ten zielony sie naogół nie podłącza jest to kabel czesciowego ładowania,zastepuje go czerwony dajacy pełne ładowanie i z reguły zawsze ten sie podłancza.Tak że masz wszystko ok.Cześć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 12:00, 21 Paź 2007    Temat postu:

Dokladnie tak jak mowi gugu, chcialem sie jedynie upewnic, czy chodzi o ten tyrystor.

Jesli wychodzi 5 kabli i ten jeden zielono/czerwony jest nie podalczony to masz stary typ tyrystora z wyjsciem na niewyprostowane ladowanie czesciowe.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin