Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Za duże ładowanie!!! 18Volt !!!
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Nie 11:03, 14 Paź 2007    Temat postu: Za duże ładowanie!!! 18Volt !!!

kupiłem simka 12v elektronik i miał załozone magneto od starszego simka i nie doładowywało akumlatora (dodam też że była spalona ELBA) kupiłem nowe magneto i elbe. problem jest taki że teraz ładuje mi 18v na aku. jak mam sprawdzić czy ELBE dobrze podłączyłem? może jest coś pomącone w elektryce? prosze o pomoc (dodam że kiedunki działają i nie mam zapłonu PVL tylko normalny)

TAG-PUS ELEK-LADO


Ostatnio zmieniony przez kamcio dnia Sob 18:43, 20 Paź 2007, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Nie 11:50, 14 Paź 2007    Temat postu:

sprawdz na schemacie czy masz dobrze podlaczone wszsytko. a propos nie ma czegos takiego jak magneto 6 czy 12V
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Nie 13:36, 14 Paź 2007    Temat postu:

sprawdziłem shemat i wszystko dobrze podłączone. czy jest taka możliwość że coś przy magnecie jest źle podpięte? i nie idzie prąd na ELBE tylko odrazu na akumlator?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 22:34, 14 Paź 2007    Temat postu:

Masz zalozony akumlator? Jesli ladowanie i kierunki sa to nie mogles raczej pomylic.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Nie 22:53, 14 Paź 2007    Temat postu:

akumlator założony, kierunki są, ładowanie też jest tylko ponad 18V. Ja myśle że tam jest coś pomącone z elektryką
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czteryef
Bywalec
Bywalec


Dołączył: 22 Maj 2006
Posty: 186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: woj Opolskie

PostWysłany: Pon 16:05, 15 Paź 2007    Temat postu:

Jeśli masz rozkęcaną elbę (bo widziałem jakieś nierozkręcane podróbki) to w środku jest mały trymerek którym ustawiasz prąd ładowania. Ale kręć ostrożnie, bo rozregulujesz. Ja tak regulowałem przy mojej elbie, po tymjak mi ją znajomy naprawiał. Dobry miernik, 20 minut i dasz rade:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Śro 20:42, 17 Paź 2007    Temat postu:

spoko. miernik mam a elba jest rozkręcana. dzieki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Czw 13:17, 18 Paź 2007    Temat postu:

Kamcio 6v lub 12v jak już to cewki w iskrowniku a nei magneto. Magneto to jest samo koło z magnesami bez żadnej elektryki Confused
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Czw 19:41, 18 Paź 2007    Temat postu:

enduros70 napisał:
Kamcio 6v lub 12v jak już to cewki w iskrowniku a nei magneto. Magneto to jest samo koło z magnesami bez żadnej elektryki Confused



ale jak założe inne magneto (np od simsona 6v) to mi sie automatucznie zmniejsza ładowanie (sprawdzałem miernikiem) tylko że wtedy jest miedoładowany aku. 8)


A CO DO REGULOWANIA TEJ ELBY TO NIC NIE DAŁO BO KRĘCIŁEM W JEDNĄ I W DRUGĄ A ŁADOWANIE TAKIE SAMO ConfusedS
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Czw 20:06, 18 Paź 2007    Temat postu:

Nie ma takiej mozliwości żeby magneto zmieniało napięcie cewek :/
Jeśli nei ma ładowania to może kabel jest źle przylutowany do cewki i przy ściąganiu magneta go poruszysz i już nie działa. A jak założysz to magneto od 6v to jakie jest napięcie?? Jeśli jest znikoma różnica to może to zależeć od magnesów chodź w to wątpie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Czw 22:24, 18 Paź 2007    Temat postu:

jest poniżej 8v a jak założe te co miałem to mam na wolnych obrotach 17v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 22:41, 18 Paź 2007    Temat postu:

Zrob fotke zaplonu. Cos mi sie wydaje ze nie masz zaplon PVL.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Pią 13:01, 19 Paź 2007    Temat postu:

Kurde o co to moze chodzić w kole 6v jest mniej cewek?? i mniej elektryzuje cewki czy jak?? Pierwszy raz coś takeigo słysze. :/
Rób zdjęcie bo też jestem ciekawy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Pią 20:36, 19 Paź 2007    Temat postu:

niestety nie mam klucza do magneta Sad (1)

ale pewnie chodzi ci o takie coś:[link widoczny dla zalogowanych]



ale ja mam normalne:[link widoczny dla zalogowanych]

coś tam było kombinowane i wydaje mi sie że powinienem mieć takie jak a tym pierwszym zdj bo to jest nowszy simek (96r) i może dlatego pali mi ELBE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Sob 9:26, 20 Paź 2007    Temat postu:

Pytałem sie taty czego tak sie dzieje a on mówił że jest za dużo drutu nawiniętego na cewke i daltego daje za duży prąd.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin