Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Za duże ładowanie!!! 18Volt !!!
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Sob 15:21, 20 Paź 2007    Temat postu:

może i masz racje. musze z tym pokąbinować. DZIĘKI


MAM PYTANIE DO KOGOŚ KTO MA SIMSONA S83 ALBO S53:
CZY POWINIENEM MIEĆ W SWOIM SIMKU ZAPŁON PVL? JAKI WY MACIE?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Sob 19:07, 20 Paź 2007    Temat postu:

Kup samą cewke na agmocie są do 20zł koszt nie duży a może sie problem rozwiazać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sernik
Nowicjusz
Nowicjusz


Dołączył: 19 Wrz 2007
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szarów - Małopolskie

PostWysłany: Nie 13:37, 21 Paź 2007    Temat postu:

Witam ! Jestem użytkownikiem Simsona Enduro S51 i również mam zapłon elektroniczny i również mam ładowanie 18 volt i ponad Happy W elektryce tego simsona znajdziemy oprócz elby tzw. regulator napięcia i moim zdaniem on jest przyczyną całego zamieszania. Mój regulator był przezemnie "reanimowany" ponieważ był spalony. Nowy regulator kosztuje około 250 zł. (dane z miejscowego sklepu) Ten że regulator wygląda jak elba tylko ma takie ładne aluminiowe żeberka i powinien być umieszczony w schowku pod elbą po lewej stronie - jeżeli nie masz tej puszeczki to może to jest winą wszystkiego ponieważ elba "wspomaga" tylko ładowanie a nie reguluje jego napięcie które powinno wynosić 14,4 V. Ja mam w simku halogen a w miejsce prędkościomierza mam Voltomierz więc mogę sobie kontrolować ładowanie akumulatora, i w razie zwiększania się prądu załączam sobie halogen który wytraca tę energię. Sądzac po zachowaniu Voltomierza ładowanie 18 V i wyżej nie szkodzi akumulatorowi ponieważ jest tylko chwilowe i po załączeniu odbiornika np. migacza lub halogenu napięcie spada do 11,5 V. Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wchilinski
Simson Fan
Simson Fan


Dołączył: 15 Lip 2007
Posty: 533
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pogorzałki (podlaskie)

PostWysłany: Nie 23:02, 21 Paź 2007    Temat postu: Simson S53

Dolącze sie do tego tematu bo mam tez chyba problem z Elba..Otóż mam simsona S53B ...mam w nim zaplon PVL na 6 cewek..u mnie jest SEGU podobno to jest ELBA ale kryje sie pod tą nazwa..ja mam inny problem mianowicie u mnie akumulator rozładowuje sie po jednym dniu (dodam ze aku jest nowy i zawsze naladowany na full a poziom elektrolitu jest w normie)..co to moze byc ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Wto 19:45, 23 Paź 2007    Temat postu:

Sernik napisał że Nowy regulator kosztuje około 250 zł.


Kurde troche drogi!!! chyba kupie używany bo jak nie to sobie nie kupie wskaźnika temp!!! bo nie mam kasy!! ;(
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sernik
Nowicjusz
Nowicjusz


Dołączył: 19 Wrz 2007
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szarów - Małopolskie

PostWysłany: Wto 22:38, 23 Paź 2007    Temat postu:

Sprawdz stary regulator powinien być rozbieralny zobacz czy w srodku są jakies slady lutowania albo uszkodzenia widoczne gołym okiem, przypalenia na stykach itp. Pozdrawiam !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Śro 15:51, 24 Paź 2007    Temat postu:

a co myślicie o tym jak bym założył regulator napięcia np. od malucha? zdał by egzamin? tylko nie wiem jak go dokładnie podłączyć!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sernik
Nowicjusz
Nowicjusz


Dołączył: 19 Wrz 2007
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szarów - Małopolskie

PostWysłany: Śro 16:43, 24 Paź 2007    Temat postu:

mysle ze nie podejdzie tez tak probowalem ... Happy prędzej kup mostek greatza i podepnij jest prostszym rozwiązaniem i napewno tańszym Happy Pozdrawiam !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Śro 20:00, 24 Paź 2007    Temat postu:

Ale mostek to on juz ma.

Regulator z rzadnego samochodu nie podejdzie. W samochodach wykorzystuje sie wzbudzenie, ktorego w pradnicy Simsonowskiej nie ma.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pio666
Nowicjusz
Nowicjusz


Dołączył: 26 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorlice

PostWysłany: Czw 18:20, 01 Lis 2007    Temat postu:

Ładowanie 18V to nic ponieważ aku musi mieć wyższe napięcie ładowania. Nie kombinujcie, tak ma być. Jak nie wierzycie to sprawdźcie napięcie aku po wyłączeniu silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Sob 12:17, 03 Lis 2007    Temat postu:

Ja mam za duże bo mi pali żarówki!!!!!


PS. sprawdzałem EWE i nie jest przepalona!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pio666
Nowicjusz
Nowicjusz


Dołączył: 26 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorlice

PostWysłany: Sob 20:53, 03 Lis 2007    Temat postu:

Ale gdzie ci pali w kierunkach czy światła?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Nie 16:00, 04 Lis 2007    Temat postu:

wszystko!!!! w przodniej lampie w tylniej i ELBE (regulator napięcia) teraz już tak szybko nie pali bo założyłem żarówki co mają więcej WAT ale akumlator już siada (kupiłem go rok temu)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pio666
Nowicjusz
Nowicjusz


Dołączył: 26 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorlice

PostWysłany: Pon 12:15, 05 Lis 2007    Temat postu:

Sprobuj przygiąć wszystkie cewki do strony wału będzie większa przerwa między kołem magnesowym a cewkami. Lub jak się nie boisz to możesz rozkręcić wszystkie magnesy i troszeczkę je skrócić (doda to mocy) i nie będzie wytwarzało takiego napięcia .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Pon 21:38, 05 Lis 2007    Temat postu:

Cewke wysokiego napięcia też mam dosunąć do środka czy nie (bo chyba będzie mniejsza iskra) a magnesy to bym musiał ideaknie tak samo szlifnąć bo by mogło coś sie dziać z magnetem jak by był jedem mniejszy drugi większy magnes
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin