Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
w simsonie sr50 stracil światla

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bociano1994
Nowicjusz
Nowicjusz


Dołączył: 02 Cze 2009
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:39, 10 Lip 2009    Temat postu: w simsonie sr50 stracil światla

mam simka sr50 12v instalacja i pewnego dnia najpierw stracił przednie a potem tynie światło czym to może być spowodowane??

TAG-SYZ ELEK-PRZE


Ostatnio zmieniony przez bociano1994 dnia Pią 20:45, 10 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:47, 10 Lip 2009    Temat postu:

a zarówki masz 12v czy 6v ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bociano1994
Nowicjusz
Nowicjusz


Dołączył: 02 Cze 2009
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:49, 10 Lip 2009    Temat postu:

Są 12v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 21:22, 10 Lip 2009    Temat postu:

moze cewka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 10:51, 11 Lip 2009    Temat postu:

Przepalila sie zarowka z przodu, poszlo za duzy prad na tyl i spalila sie tylna. Logiczne. Wyobraz sobie ze w niektorych samochodach tez sie zarowka przepali. Tak, z nikad wezmie i zgasnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
padrick
Nowicjusz
Nowicjusz


Dołączył: 17 Cze 2009
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski
Płeć: Mężczyzna

PostWysłany: Nie 22:29, 12 Lip 2009    Temat postu:

wymień żarówki Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dieselpol
Nowicjusz
Nowicjusz


Dołączył: 30 Sty 2009
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Wto 12:36, 14 Lip 2009    Temat postu:

Ja mam taki sam problem. Jechalem przez miasto a misiaki mnie na bok zgarneli i sie pytaja czemu bez swiatel jade ja mowie przecierz zapalone. Tez wszystko jest ok zarowki tez mam 12v instalacje tez i niewiem co to moze byc;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AQX
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2009
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 13:02, 14 Lip 2009    Temat postu:

U mnie ostatnio to była stacyjka,wystarczyła wjechać w dołek i nie wiadomo kiedy już światełek nie było.A to jak to z tymi światłami u ciebie jest?Raz są raz nie ma?Bo nie czaje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dieselpol
Nowicjusz
Nowicjusz


Dołączył: 30 Sty 2009
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Wto 15:15, 14 Lip 2009    Temat postu:

Jechalem na miasto raz i nie bylo zgasilem sima zapalilem znow i juz sa. Teraz nie ma swiatel i nawet sim nie chce odpalic ale iskra jest tylko swiece mokra wykrecam . Tylko ze ja mam s51 i nowa stacyjka bykla w marcu kupiona

Ostatnio zmieniony przez dieselpol dnia Śro 12:28, 15 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin