Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
tylne swiatlo
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 21:15, 02 Gru 2007    Temat postu: tylne swiatlo

witam tyle swiatlo przestalo mi swieciec sprawdzalem probowko wtyczki bo moze zasniedzialo ale dalej nie i jeszcze inny zarowke tez nie jakies pomysly?dodam ze przednie swieci normalnie a przelacznik krotnie dlugie nie dziala ale od paczatku nie dzialal ?mam nadzieje ze to cos prostego
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
THOR
Bywalec
Bywalec


Dołączył: 11 Sie 2007
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Straszydle
Płeć: Mężczyzna

PostWysłany: Nie 21:23, 02 Gru 2007    Temat postu:

a masz stacyjke? bo ja w swoim enduro ostatnio tez takie cos mi sie zdazylo i to moga byc styki, zobacz. bo jak wlaczylem swiatla, to przod swiecil tyl nie, kluczyk dalem troszcze nizej i zaczely oba swiecic. to napewno styki jak sie nie myle :] stawiam 80% na styki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 21:26, 02 Gru 2007    Temat postu:

mam simson s51 electric wiec tak
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
THOR
Bywalec
Bywalec


Dołączył: 11 Sie 2007
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Straszydle
Płeć: Mężczyzna

PostWysłany: Nie 21:28, 02 Gru 2007    Temat postu:

sprobuj kluczykiem poruszac moze cos nie chce laczyc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 21:50, 02 Gru 2007    Temat postu:

dobra zrobie inaczej poprowadze nowe kable od przedniej lamy najszybciej Wide grin
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Nie 22:33, 02 Gru 2007    Temat postu:

Sprawdź miernikiem czy dochodzi napięcie do tylnej lampy. Sprawdź też masę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 22:44, 02 Gru 2007    Temat postu:

masa jest dobra ale + brak sprawdzalem i co teraz ?
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Nie 22:45, 02 Gru 2007    Temat postu:

no to puśc na próbe bajpas od żaróki przedniej.
A STOP jest ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 22:49, 02 Gru 2007    Temat postu:

Wypnij szary kabel ktory idzie do stacyjki od tylnej wiazki. Daj na ten kabel + z aku, jesli bedzie swiecic to albo stacyjka, albo cewka (skoro polaczenia sprawdziles)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 22:51, 02 Gru 2007    Temat postu:

dobra zrobie tak zaraz napisze efekty a co do bypass to swieci ale przednie minimalnie przygaslo a krotkich niemam bo zarowka sie spalila i tylko dlugie zostaly dobre
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 22:57, 02 Gru 2007    Temat postu:

dobra juz to 1 swiala stopu wogole nigdy niemialem ani postojowych tez nie a co do tego do swieci i przednie i tyle jak ten szary kabelek do + podlaczylem ale to moze swiecic temu bo przeprowadzilem z przedniej lampy do tylniej
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 23:07, 02 Gru 2007    Temat postu:

Do ktorego wtyku masz podlaczony ten szary kabel?? (stacyjka jest ponumerowana od tylu)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 23:13, 02 Gru 2007    Temat postu:

dobre pytanie z tego co pamietam na samym dole
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 23:14, 02 Gru 2007    Temat postu:

Podaj nr wtyku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 23:28, 02 Gru 2007    Temat postu:

niemam wogole numerkow
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin