Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Tylne światło

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek93
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:29, 14 Maj 2009    Temat postu: Tylne światło

Mam problem otóż mam simsona enduro z elektryką 6v i w tylnej lampie gdy włącze postojówki to świecą a jak jade na normalnych światłach to nie świecą. i co to może byc ??????z góry dzięki za podpowiedz

Przenoszę z Tun. mechaniczny, na przyszłość umieszczaj tematy w odpowiednich działach.Zdania rozpoczynamy z wielkiej litery. Kaziu

TAG-SYZ ELEK-TYLN
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:53, 14 Maj 2009    Temat postu:

Nie sądzisz, że światła postojowe - jak sama nazwa wskazuje, są od postoju? Więc jak jedziesz i włączasz normalne światła, to automatycznie postojówki nie świecą się. Poza tym w zasadzie z tyłu nie ma oryginalnie świateł postojowych.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek93
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 22:06, 14 Maj 2009    Temat postu:

Wiem wiem...ale miałem to tak zrobione że gdy jechałem i włączyłem światła to świeciły gdy przekręciłem na postojówki to eis też zapalały a teraz tylko postojówki świecą a jak jadę to lampa już nie.

Nie stosujesz się do poleceń kierownictwa.
Ortografia. A.L.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 22:12, 14 Maj 2009    Temat postu:

A same postojówki, bez głównych świateł świecą?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Czw 22:25, 14 Maj 2009    Temat postu:

Hym jak dla mnie to przecież na światłach krótkich/długich z tyłu powinna się świecić zarówka od pozycyjnych!! Podepnij prąd(+) z aku do 59b lub 58b zależy od stacyjki co masz... i zobacz czy bedzie na odpalonym, pozycja z tyłu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Arnold_Layne
Bywalec
Bywalec


Dołączył: 03 Sty 2009
Posty: 480
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ja to wiem?
Płeć: Mężczyzna

PostWysłany: Pią 3:47, 15 Maj 2009    Temat postu:

Załóżmy, że mamy do czynienia z oryginalną instalacją 6V.
Pozycje stacyjki: 0-1-2-3

Tylne światło pozycyjne jest w czasie jazdy zasilane z cewki. Stacyjka w poz. -2
Ta sama żarówka świeci jako światło postojowe i jest zasilana z akumulatora. Stacyjka w poz. -3

Sprawdź, czy cewka świateł tylnych daje napięcie, wszystkie połączenia od cewki do żarówki, oraz czy dławik w tzw. "tyrystorze" nie jest uszkodzony.
Najczęściej przyczyną takiej usterki jest brak połączenia cewki z masą. Podejrzewam, że ładowanie akumulatora też nie działa. Za ładowanie jest odpowiedzialna ta sama cewka, ale inne uzwojenie.


Ostatnio zmieniony przez Arnold_Layne dnia Pią 3:57, 15 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek93
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:57, 15 Maj 2009    Temat postu:

Tak jest to oryginalna instalacja ...Same postojówki świecą..ok spróbuje i dam zna co i jak
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kys
Bywalec
Bywalec


Dołączył: 04 Kwi 2007
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mysłowice

PostWysłany: Pon 23:27, 18 Maj 2009    Temat postu:

Słuchajcie, ten sam problem mnie męczy od pewnego czasu. Tylko zastanawia mnie jedna rzecz, światło stopu jest z tej samej cewki co tylnia lampa, więc to że cewka nie ma masy w moim przypadku jest nie możliwe gdyż stop działa jak należy? A czy tyrystor może mieć wpływ właśnie na tylnią lampę, a dokładnie na jej nieświecenie?
Żarówka na pewno sprawna, świeci na pozycji 3 z akumulatora, więc i też sama żarówka ma masę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek93
Nowicjusz
Nowicjusz


Dołączył: 12 Lut 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:22, 20 Maj 2009    Temat postu:

U mnie już wszystko ok wiec dzięki ..
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin