Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Światła z przodu przerywają, brak kierunków

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
icemat89
Nowicjusz
Nowicjusz


Dołączył: 23 Maj 2011
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 5:25, 05 Cze 2011    Temat postu: Światła z przodu przerywają, brak kierunków

Mam taki problem że jak jadę simsonem na kluczyku 2 mam z tyłu światła a z przodu czasem się włączą i na chwilę ale za ras zgasną i w czym problem, akumulator 6v i cewka 12v ? a kierunki to w ogóle

Proszę o jakieś porady.
Z góry dziękuje.

TAG-SYZ ELEK-PRZE


Ostatnio zmieniony przez icemat89 dnia Pon 13:09, 06 Cze 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 9:38, 05 Cze 2011    Temat postu:

Jaką masz wersje simsona? Posługujesz się jakimś schematem?Instalacje masz oryginalną przy przerabianą?
Światło z przodu przestaje świecić tak po prostu czy przepala się żarówka?
Sprawdź wszystkie styki i połączenia.


Ostatnio zmieniony przez Pustack dnia Nie 9:38, 05 Cze 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 10:37, 05 Cze 2011    Temat postu:

a jak ruszasz kluczykiem to się zaświeci światło?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
icemat89
Nowicjusz
Nowicjusz


Dołączył: 23 Maj 2011
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 17:00, 05 Cze 2011    Temat postu:

czasem jak przekręcę to nie chodzą wcale z tyłu ale a czasem jak przekręcę to po paru sekundach się włączą z tyłu a z przodu nic.
Wczoraj jadę wieczorem full i światła zaczęły chodzić a jak na główną ulice wyjechałem to przestało na 3 s i włączyło się tak z 10 razy a potem padły ale zanim się włączyły to klikałem sprzęgło i full gaz czasem się tak włączały.
Jam mam kluczyk na 2 i obroty wezmę i przekręce na 3 co powinny być postojuwki to się włączają ale jak już z gaśnie do końca to niema z obrotów ciągnie omg a na postoju nie odpala się simka.
A z kierunkami to już nie wiem co zrobić.

Proszę o rade.

Z góry Dziękuje.Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 17:20, 05 Cze 2011    Temat postu:

Jak chcesz rady, to dlaczego w kółko piszesz to samo a nie odpowiadasz na pytania Pustacka i nie sprawdzasz co proponuje?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cichu7
Nowicjusz
Nowicjusz


Dołączył: 05 Cze 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wólka Grodziska
Płeć: Mężczyzna

PostWysłany: Nie 20:23, 05 Cze 2011    Temat postu:

ja bym zrobił tak -----że zrobił bym całoł instalację od podstaw przy jakimś dobrym schemacie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
icemat89
Nowicjusz
Nowicjusz


Dołączył: 23 Maj 2011
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 21:18, 05 Cze 2011    Temat postu:

Jak ruszam kluczykiem to nie ale jak walne na kluczyku 1 i potem na 2 to z tyłu mam prawie zawsze ale z przodu nie czasem się włączą na wysokich obrotach
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomekszr
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2009
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 3-miasto
Płeć: Mężczyzna

PostWysłany: Pon 20:32, 06 Cze 2011    Temat postu:

sprawdź styki na przełączniku od świateł krótkie/długie na kierownicy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 20:35, 06 Cze 2011    Temat postu:

To pomyśl że jak włączają Ci się na 3 sekundy i gasną i tak w kółko to raczej nie będzie tak że raz prąd jest a raz nie ma tylko coś masz źle podłączone.
Z silnika powinien ( jeżeli masz oryginalną instalacje ) wychodzić czerwono-biały kabel odpowiadający na światła. Weź go w łapę i sprawdź dokąd idzie ?
Odpowiedź w końcu jak bardzo masz namieszane w instalacji ( bo raczej masz ).
Poza tym słyszałeś kiedyś o gramatyce ? Piszesz tak że w ogóle nie można zrozumieć o co chodzi.
Sprawdź czy te światłą rzeczywiście gasną czy tylko przygasają.
Bo jeśli by przygasały to dało by się to wytłumaczyć. Piszesz że jak przygazowałeś to się włączyły. Być może cewka ma przepalone zwoje i przy większych obrotach silnika dopiero jakoś tam zaczynają działać światła.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
icemat89
Nowicjusz
Nowicjusz


Dołączył: 23 Maj 2011
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 14:08, 07 Cze 2011    Temat postu:

posłuchaj jak jadę to nie chodzą raz na 1 miesiąc jakimś cudem się włączają sam nie rozumiem tego
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudu
Nowicjusz
Nowicjusz


Dołączył: 16 Wrz 2010
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kalisz
Płeć: Mężczyzna

PostWysłany: Wto 20:50, 07 Cze 2011    Temat postu:

Podstawa to STYKI I MASA!!!
posprawdzaj wszystkie styki ( w przełącznikach, w lampach, w łącznikach instalacji).
Później posprawdzaj czy jest dobra masa. Tylna lampa ma masę gdzie indziej niż przednia.
Sprawdź też styki przy samej cewce świateł.
Skoro przy wysokich obrotach czasem się zapalą, to wygląda na to, że gdy są większe drgania to styk też drga i zaczyna "łapać", więc do dzieła.
Sprawdź też rezystancję i ciągłość drugu cewki i czy cewka nie ma prądu upływu.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin