Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Swiatła. Problem!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Sob 22:59, 10 Maj 2008    Temat postu: Swiatła. Problem!!!

Cześc. Mam taki problem ze przodnie swiatła ledwo mi swiecą.Wymieniłem cewke od swiateł i nic to nie dało. Kable mam raczej dobrze popodłanczane.Wszystko dobrze działa tylko te swiatła słabiutko swiecą.Gdzie mam podłączyć te kable od lampy,zeby dobrze swieciło.Mam simsona S51 6V

TAG-PUS ELEK-INSS
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek_simsons51
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 23 Wrz 2007
Posty: 5790
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Sob 23:15, 10 Maj 2008    Temat postu:

puść sobie światła z aku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paweł
PREZES
<font color=red>PREZES


Dołączył: 14 Maj 2006
Posty: 4433
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Nie 0:03, 11 Maj 2008    Temat postu:

podłacz według schematu.

nie jest trudno.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
focusst
Bywalec
Bywalec


Dołączył: 26 Paź 2007
Posty: 229
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żegrówko k/Śmigla
Płeć: Mężczyzna

PostWysłany: Nie 1:32, 11 Maj 2008    Temat postu:

Możesz mieć za słabą masę albo masz słabą zarówkę. Pamiętaj że przy 6v jest tylko 25 W.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Nie 9:22, 11 Maj 2008    Temat postu:

nie łącz przez stacyjkę tylko pusć kabel do świateł bepośrednio z cewki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek2812
Bywalec
Bywalec


Dołączył: 26 Gru 2007
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Głogów

PostWysłany: Nie 11:40, 11 Maj 2008    Temat postu:

grzesiek_simsons51 napisał:
puść sobie światła z aku.


Tak brawo. :budzjelopa Nie obraź się ale bardziej prostackiej porady chyba nie czytałem nigdy. Pomyślałeś o ładowaniu które ma 21W mocy a światła zżerają 30 lub 40W? Do tego kierunki które biorą 42W.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszi
Nowicjusz
Nowicjusz


Dołączył: 28 Kwi 2008
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dąbrówka
Płeć: Mężczyzna

PostWysłany: Nie 15:37, 11 Maj 2008    Temat postu:

a jak podłączyc te kable bezpośrednio do cewki?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
woyek
Simson Fan
Simson Fan


Dołączył: 19 Sty 2007
Posty: 643
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrzanów

PostWysłany: Nie 19:12, 11 Maj 2008    Temat postu:

moze najpierw popatrz co pisze na żarówce Happy) moze za mocna jest Wide grin mi słabo świeci bo mam z przodu 35 wat Happy na 6V
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 15:33, 12 Maj 2008    Temat postu:

kabel z cewki w przełącznik a od przełacznika do żarówek
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pon 17:39, 12 Maj 2008    Temat postu:

focusst napisał:
Możesz mieć za słabą masę albo masz słabą zarówkę. Pamiętaj że przy 6v jest tylko 25 W.


wiele electronicow bylo 6V i mialy zarowki 35W a nie 25W

25 byly przy platynkowcach niezaleznie on napiecia instalacji
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin