Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Stop nie świeci
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mosqueda
Nowicjusz
Nowicjusz


Dołączył: 03 Paź 2011
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnów
Płeć: Mężczyzna

PostWysłany: Śro 14:09, 21 Mar 2012    Temat postu: Stop nie świeci

Siema i chcialem przeprosic za ten temat nie wiem czy jest juz.

Mam problem ze stopem wszystko je podlaczone a nie swieci i mnie juz trafia bawilem sie wczoraj 1 h zroilem pozycjne a teraz stopa nie wiem jak zroibc ... jak by ktos mogl bo po schemacie nie dojde albo jak by ktos wytlumaczyl mi schemat gg 6924403 albo nie wiem ). Dzieki i sorki jesli ten temat jest juz gdzies na forum

TAG-SYZ ELEK-TYLN
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 17:43, 21 Mar 2012    Temat postu:

A jaki zapłon i jakie napięcie??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Śro 17:55, 21 Mar 2012    Temat postu:

Pamiętaj, że czujnik stopu tylko zamyka obwód. Czyli wpinasz czujnik w obwód. Zależy z czego chcesz mieć podłączone światło stop, z akumulatora: podpinasz kabel od czujnik do jednego styku żarówki drugi styk żarówki na masę, drugi kabel z czujnika pod zasilanie czyli styk 15/51 stacyjki albo wprost pod + akumulatora, ze światłem stopu z cewki ładowania robisz identycznie jak wcześniej napisałem tylko zamiast podpinać na styk 15/51 stacyjki podpinasz pod cewkę ładowania. Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mosqueda
Nowicjusz
Nowicjusz


Dołączył: 03 Paź 2011
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnów
Płeć: Mężczyzna

PostWysłany: Śro 20:14, 21 Mar 2012    Temat postu:

6voltowa instalacja ale w tym nie ma zadnego czujnika ... i koles ktory to naprawial sam sie dziwil jak to dzilalalo ... i mnie dzis juz trafia 30 min na zapalonym kable przepinalem i juz nie wie sam

Ostatnio zmieniony przez Mosqueda dnia Śro 20:27, 21 Mar 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 20:35, 21 Mar 2012    Temat postu:

Masz instalację 6V, ale nie wiem czy elektronik czy platyna.
Jeśli masz tak jak ja to dodatni kabel do stopu idzie od stacyjki (czerwono-czarny), a masa idzie od czujnika przy tylnym kole (u mnie brązowy). Nic trudnego. Sprawdź jakie kolory kabli masz przy żarówce od stopu.
Jeśli nie masz czujnika to zawsze można go zastosować. Możesz wyrwać jakiś czujnik do moto, zamontować jakoś, żeby mógł przerywać obwód i przez niego puścić masę do lampy. Plus ciągniesz od cewki ładowania (chyba styk 54).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mosqueda
Nowicjusz
Nowicjusz


Dołączył: 03 Paź 2011
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnów
Płeć: Mężczyzna

PostWysłany: Śro 21:42, 21 Mar 2012    Temat postu:

u mnie jest tak 2 kable ida do zarowki od stopa 1 do bebna i 1 do masy i tyle
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 21:51, 21 Mar 2012    Temat postu:

Jak do masy?? Przecież masa jest z czujnika przy kole. Drugi kabel (czerwono czarny) ma być wpięty do stacyjki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mosqueda
Nowicjusz
Nowicjusz


Dołączył: 03 Paź 2011
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnów
Płeć: Mężczyzna

PostWysłany: Śro 22:06, 21 Mar 2012    Temat postu:

ja mam taki tuning w kablach ze chu chu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 22:19, 21 Mar 2012    Temat postu:

http://www.akf-shop.de/moser/s50b1.pdf
Tu masz schemat. Masa idzie do czujnika, jak widzisz. A zasilanie ze stacyjki. Musisz obczaić jaki nr styku, albo z Syzyfem pogadaj. On ogarnia stacyjkę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 13:02, 22 Mar 2012    Temat postu:

Murarz dobrze prawi ale trochę konkretów bo widzę że coś to opornie idzie:

Po pierwsze to powiedz czy w ogóle masz czujnik stopu, jeśli tak to jaki ?
Są dwa rodzaje :
1. Czujnik w bębnie - widać go w całości po zdjęciu bębna hamulcowego ( taka blaszka w bębnie ) na zewnątrz bębna widać tylko wsówkę do podłączenia przewodu.
Do tego czujnika idzie brązowy przewód który się podpina do styku 31b, a drugi styk od żarówki idzie do potrójnego styku stacyjki ( tylko jeden taki jest) - tak jest oryginalnie. Natomiast jeśli chcesz mieć światło stopu zasilane z aku to wtedy podpinasz ten przewód pod styk 15/51 stacyjki.
TO WSZYSTKO.

2. Drugi rodzaj czujnika to taki montowany na dźwigni hamulca, po lewej stronie, nie daleko podnóżki. Zasada działania jest identyczna jak wyżej. Nie miałem do czynienia z takim czujnikiem wiec nie wiem czy oryginalnie był na nim plus z aku, masa, czy podłączona cewka. Ale podpiąć go można obojętnie jak byle by tylko zamykał i przerywał obwód.

Np. Do jednego styku żarówki dajesz mase, a drugi styk żarówki podpinasz pod czujnik. Drugi styk czujnika podpinasz do styku 15/51 stacyjki - w ten sposób masz światło stopu z aku.

Inaczej: Do jednego styku żarówki dajesz przewód podpięty pod styk 15/51 stacyjki ( jeśli chcesz mieć światło stop z aku) lub pod potrójny styk stacyjki ( jeśli chcesz mieć z cewki ) Drugi styk żarówki podpinasz pod czujnik. Drugi styk czujnika podpinasz pod masę.


Ostatnio zmieniony przez Pustack dnia Czw 13:13, 22 Mar 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 13:08, 22 Mar 2012    Temat postu:

Pustack napisał:
Po pierwsze to powiedz czy w ogóle masz czujnik luzu, jeśli tak to jaki ?

Chyba ci się czujniki pomyliły Wide grin Ważne, że opis dobry.
Wyżej kolega pisał, że ma ten przy kole.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 13:13, 22 Mar 2012    Temat postu:

No fakt, tak trochę Wink (1)
Poprawiłem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mosqueda
Nowicjusz
Nowicjusz


Dołączył: 03 Paź 2011
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnów
Płeć: Mężczyzna

PostWysłany: Pią 17:40, 23 Mar 2012    Temat postu:

nie ma czujnika sa tak 2 kable do zarowki czrwono czarny 1 do stacyjki jasny brazowy i jeden czarny do bebna i tyle wiecej tam nic nie ma .

Ostatnio zmieniony przez Mosqueda dnia Pią 17:42, 23 Mar 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pią 17:51, 23 Mar 2012    Temat postu:

Bo tylko tyle ma być.Spróbuj ten brązowy kabel odczepić od bębna i przykładać gdzieś do masy, czy będzie świecić. Później sprawdź drugi kabel czy łączy. Może to wina stacyjki?? Ja miałem u siebie taką sytuację, że przy lampie niby wszystko było ok ale nie świeciłlo. Podokręcałem wszystko dobrze, przeczyściłem styki i jest git.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mosqueda
Nowicjusz
Nowicjusz


Dołączył: 03 Paź 2011
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Tarnów
Płeć: Mężczyzna

PostWysłany: Pią 17:54, 23 Mar 2012    Temat postu:

ale do bebna idzie czarny od stopa sa 2 jasno brazowe 1 w stacyjce i on idzie do masy a drugi na druga strone puszki
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin