Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Słabe tylne migacze

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 4 tematy

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Wto 17:40, 11 Maj 2010    Temat postu: Słabe tylne migacze

Witam mam słabe tylne migacze z przodu świecą ładnie może to być przyczyną że z tyłu nie mam w środku tych odblasków w kloszach ??

tu witać różnicę [link widoczny dla zalogowanych]

a przerywacz mam simsoniowski na 2 wejścia taki podłużny

TAG-SYZ ELEK-KIER


Ostatnio zmieniony przez Janaszioom dnia Wto 18:12, 11 Maj 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:13, 11 Maj 2010    Temat postu:

Jeśli tylko z tyłu, to może masz kiepską masę. Masa tylnych kierunków jest wyprowadzona z tylnej lampy na jedną ze śrub trzymających wspornik kierunków. Ta śruba wchodzi do lampy i tam jest pod nakrętką wewnątrz taki łącznik blaszany, który ma łączyć się masą żarówki światła pozycyjnego (jeśli masz z tyłu 2 żarówki, to tak jest).
Jak przedwczoraj podłączałem swoje, to właśnie nie było styku między tym łącznikiem i tylne kierunki nie świeciły wcale.
Włożyłem tam dłuższą śrubę i dołączyłem dodatkowy kabelek do masy.
Jeśli potrzebujesz, to mogę wstawić fotkę jak to wygląda.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 4 tematy

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Wto 18:14, 11 Maj 2010    Temat postu:

a jakie te kabelki był w orginale (kolor) no z tyłu mam 2 żarówki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:16, 11 Maj 2010    Temat postu:

Te 2 kabelki pod śrubą wspornika widoczne z zewnątrz są koloru brązowego i wchodzą w rurki, na których trzymają się kierunki (po jednym na każdą stronę).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 4 tematy

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Wto 18:29, 11 Maj 2010    Temat postu:

no ja mam koloru pomarańczowego lub jasny brąz zauważyłem że jak przekręciłem kloszem lewym to lepiej świecił był w pozycji jak na filmiku tylko bardziej w moją stronę i do tej masy przyłożyłem gwóźdź i też było troszeczkę lepiej muszę kupić te końcówki na kabel żeby moiżna je do śrubki przykręcić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Wto 21:07, 11 Maj 2010    Temat postu:

niewiem jak w 6v instalacji ale ja mam 12v a z tyłu miałem 24v żarówki migaczy może ty masz 12v albo zamiast 21w żarówki masz np 5w zobacz żarówki i napisz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 4 tematy

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Wto 21:26, 11 Maj 2010    Temat postu:

6/24 takie mam w wszystkich
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin