Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
slabe ładowanie
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karas60
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 23:54, 20 Mar 2008    Temat postu: slabe ładowanie

koledzy pomuzcie. mam platyniarza 12V i mam ładowanie z iskrownika(z cewki). i tu jest problem bo mi słabo ładuje, jak naladuje akumlator to na swiatłach przejade 20km i akumlator jest rozladowany. moj kolega tez ma ładowanie z cewki tylko tyle że on ma jeszczetaki jakby prostowniczek. i cy to mi coś da jeśli to zamontuje u siebie? powiedzcie co jest przyczyna tak slabego ladowania?

TAG-PUS ELEK-LADO
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Pią 0:10, 21 Mar 2008    Temat postu:

sprawdź czy cewka jest podpieta (lubi się podpinać a jakie masz światła słabe ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Pią 0:51, 21 Mar 2008    Temat postu:

,asz elbe ?? ja mam instalacje bez elby i mam mostek prostowniczy ladowanie tez mam chujowe ale po przejechaniu 20 km nie pada mi aku. aku laduje srednio co dwa tygodnie. a jak sie mi rozladuje to po 20 minutach jazdy podladowywuje sie na tyle ze kierunki beda migac przez jakies 10 sekund
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Pią 8:32, 21 Mar 2008    Temat postu:

a moze masz przednia lampe pod aku podpięta i ci go rozładowuje... a mostek prostowniczy jak nie masz to by sie przydal
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 11:23, 21 Mar 2008    Temat postu:

już raz ci to napisałem:nie podłącza sie ładowania bezpośrednio z cewki! musisz mieć chociąz jakąś diodę prostowniczą która ten prąd prostuje(na równe napięcie i natężenie) twój kolega ma zapewne tyrystor musisz założyć jakiś mostek lub diodę albo nawet tyrystor nie możesz ładowąc bezpośrednio z cewki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Pią 12:09, 21 Mar 2008    Temat postu:

Wystarczy jedna dioda...Po to by prostowała prąd i nie przepuszczała go do tyłu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lex_91
Simson Fan
Simson Fan


Dołączył: 14 Paź 2006
Posty: 560
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węglowice k. Częstochowy

PostWysłany: Pią 13:19, 21 Mar 2008    Temat postu:

Dioda 5A koszt 1 zł ;] Miałem ten sam problem, wyrzuciłem elbe i aktualnie mam diode i super ładowanie Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek2812
Bywalec
Bywalec


Dołączył: 26 Gru 2007
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Głogów

PostWysłany: Pią 13:24, 21 Mar 2008    Temat postu:

Popieram przedmówców jeżeli chodzi o ładowanie z jednej diody. U mnie jest elegancie ładowanie. Na obrotach daje 16V a po zgaszeniu napięcie utrzymyje sie na 13,3 V. Kierunki migają elegancko, po prostu tak jak ma być
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Pią 16:31, 21 Mar 2008    Temat postu:

a ja jak mam mostek prostowniczy to na miejscu tego mostka moge ta diode zalozyc??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 19:00, 21 Mar 2008    Temat postu:

możesz ale to zbyteczne bo mostek też dobrze ładuje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Pią 19:42, 21 Mar 2008    Temat postu:

a wlasnie jak sprawdzic czy mostek jest dobry??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Pią 20:13, 21 Mar 2008    Temat postu:

Najlepiej sprawdź czy nie puszcza do tyłu prądu..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Pią 20:14, 21 Mar 2008    Temat postu:

hehe a jak ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karas60
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:32, 21 Mar 2008    Temat postu:

a elba to to samo co tyrystor?
i jak to sie wogule podłącza bo w elktryce to ja nic nie kapuje. móglby mi ktos podesłac jakiś schemacik jak to podłączyć???
dainis1991.11@wp.pl
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 22:42, 21 Mar 2008    Temat postu:

tyrystor to mostek prostowniczy a elba to regulator napięcia z wbudowanym przerywaczem kierunków
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin