Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Cewka zapłonowa

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simols
Nowicjusz
Nowicjusz


Dołączył: 25 Mar 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jastrowie

PostWysłany: Wto 20:17, 25 Mar 2008    Temat postu: Cewka zapłonowa

Witam mam problem z cewką zapłonową gdy kupiłem simka miał zapłon zwykły iskrowy niestety nie miał iskry więc dałem całego simka do mechanika i kupił nowy zapłon elektroniczny,magneto,układ ładowania,przerywacz kierunków,moduł zapłonu,cewkę pod bakiem,stacyjke wyrwał wszystkie kable i założył nową instalacje zapłaciłem za to sporą sumke ponieważ wszystko mam DDR.Gdy wszystko zamontował simson palił pieknie po przejechaniu ok 50km spaliła mi sie cewka zapłonowa więc kupiłem nową myślałem że tamta jakaś felerna i znowu to samo.Nie wiem dlaczego ale gdy założe nową cewke i odpale simka to moge jezdzić cały czas jesli go zgasze to już nie odpali POMOCY!!!!!!!


TAG-PUS ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bebus
Nowicjusz
Nowicjusz


Dołączył: 22 Mar 2008
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: jastrowie

PostWysłany: Wto 20:19, 25 Mar 2008    Temat postu:

i co chodzi ja mam tak samo tylko muj ma słabom iskre
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 20:49, 25 Mar 2008    Temat postu:

zapłon napewno DDR ? gdzie on taki dorwał i jeszcze nowy ?
moze masz zapłon polski i Ci jebi* cewki ? jaki masz kolor impulsatora ? tej kostki ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simols
Nowicjusz
Nowicjusz


Dołączył: 25 Mar 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jastrowie

PostWysłany: Wto 21:11, 25 Mar 2008    Temat postu:

czerwony tak mi gadał ze kupił wszystko ddr
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 21:16, 25 Mar 2008    Temat postu:

czerwony to chyba polski taki jak na allegro ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 12:06, 26 Mar 2008    Temat postu:

nie koniecznie siada ci cewka polskie elektroniki śa bardzo awaryjne. Mechanik mógł zrobić cie w chu**ja i kupic polski zapłon.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilknap
Bywalec
Bywalec


Dołączył: 09 Lis 2007
Posty: 145
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: mokrzyska-brzesko

PostWysłany: Śro 15:42, 26 Mar 2008    Temat postu:

Ja bym wzioł schemat i sprawdził zapłon, może być coś źle pospinane, robi się zwarcie i cewka się pali...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Śro 15:44, 26 Mar 2008    Temat postu:

a simson jak go złożył nie przerywał ? dobrze odpalał ? moze to wina klina/magneta ni e scielo Ci klina ? zadne kable nie luzne ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simols
Nowicjusz
Nowicjusz


Dołączył: 25 Mar 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jastrowie

PostWysłany: Śro 15:54, 26 Mar 2008    Temat postu:

Wszystko robił ze schematem nic nie przerywało simek chodził pięknie klinu nie scieło kable wszystkie są podłaczone jak na schamacie a i jeszcze ten koleś nie robił mi tylko simsona było u niego jeszcze kilka osób też kupywał im takie same zapłony i wszystkim chodzi pięknie oprucz mnie kurde dostaje już w głowe ten koleś też nie wie gdzie tkwi problem
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin