Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson SR 50 (ładowanie)

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simka
Nowicjusz
Nowicjusz


Dołączył: 12 Maj 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 17:14, 12 Maj 2012    Temat postu: Simson SR 50 (ładowanie)

Witam! Mam Simsona SR 50 z 89r. Mam instalację 6V . Jak kupiłem go to nie miał akumulatora dokupiłem akumulator i nie działały kierunkowskazy i klakson dlatego dałem go do naprawy , kupił nową kostkę i nie działa mi ładowanie jak naładuję to świecą lecz po krótkim czasie przestają działać i trzeba go ładować. Co zrobić ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 20:25, 12 Maj 2012    Temat postu: Re: Simson SR 50 (ładowanie)

Simka napisał:
kupił nową kostkę


O jaką kostkę chodzi ?
Mostek ładowania ?
Przy 12V jest cewka bezmasowa i mostek prostowniczy.
Zarówno cewkę jak i mostek można sprawdzić miernikiem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simka
Nowicjusz
Nowicjusz


Dołączył: 12 Maj 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 15:35, 15 Maj 2012    Temat postu:

Chodzi mi o tę kostkę
6V 2x21W 5A z firmy ELBA można zobaczyć zdjęcie na Google
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 21:24, 15 Maj 2012    Temat postu:

Sorki nie doczytałem że masz 6V.
ELBA to nie firma lecz nazwa urządzenia ( raczej Happy ).
To przerywacz kierunków i regulator ładowania w jednym.
Prawidłowo ją podłączyłeś po wymianie ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simka
Nowicjusz
Nowicjusz


Dołączył: 12 Maj 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 14:26, 16 Maj 2012    Temat postu:

myślę że są dobrze, a jest jakaś instrukcja lub ktoś wie jak na pewno to powinno być podłączone ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Śro 16:10, 16 Maj 2012    Temat postu:

popatrz na schemacie czy dobrze podlaczyles
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 20:20, 16 Maj 2012    Temat postu:

Schematy znajdziesz w dziale Elektryka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simka
Nowicjusz
Nowicjusz


Dołączył: 12 Maj 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 19:42, 19 Maj 2012    Temat postu:

patrzałem i jest dobrze podłączone, może to jest wina cewki która odpowiada za ładowanie akumulatora ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 20:57, 19 Maj 2012    Temat postu:

Też może być.
Możesz ją sprawdzić miernikiem uniwersalnym.
Jeden styk podłączasz to masy a drugi styk miernika do jednego wyprowadzenia cewki, potem do drugiego.
Miernik ustawiony na zakres ciągłości przewodu - powinien piszczeć w obu sytuacjach.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simka
Nowicjusz
Nowicjusz


Dołączył: 12 Maj 2012
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 23:13, 02 Cze 2012    Temat postu:

Już mi działa mi ładowanie dziękuje za pomoc.
Temat do zamknięcia.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin