Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson S53 - ładowanie jak zrobic najtanszym kosztem?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Pon 13:15, 27 Wrz 2010    Temat postu: Simson S53 - ładowanie jak zrobic najtanszym kosztem?

Witam. Otoz mam taki problem. Kupilem simsona i byl on bez zadnych kierunkow regulatora napiecia stacyjki bez poprostu nic praktycznie z elektryka w srodku niebylo. Swiatla ciagnol z magneta 6v a byly bardzo slabe. Postanowilem kupic caly zaplon 12v kupilem swiecil mi pieknie b.mocne swiatla gdy jechalem na dlugich auta mi migaly abym zmienil na krotkie.... Do pewnego czasu gdy cos sie popsulo. Swiatla mam slabe.. Niewiem czy jedna z cewek swietlnych cos sie z nia stalo?
Mam akumulator 12v kupilem z mysla ze bede robil kierunki ale tak stoi i stoi. Wczoraj wpadlem na pomysl aby prad na swiatla ciagnol z akumulatora a ladowanie zrobic ja najtanszym kosztem. Bylem w sklepie i ten caly modul(ladowanie+kierunki 12v) koszt. 65zl. A na allegro znalazlem cos takiego http://moto.allegro.pl/simson-s51-sr50-mostek-diodowy-12v-prostownik-i1233481318.html I czy to jest wogole do ladowania i czy by dalo rade?
Mam miernik ale brak pojecia zeby zmiezyc ile co i jak... Elektryka to dla mnie czarna magia..
Pomozecie?

TAG-SYZ ELEK-LADO
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 14:50, 27 Wrz 2010    Temat postu:

Przede wszystkim trzeba pogratulować "przedsiębiorczości" sprzedawcy na Allegro: sprzedawać coś 7 razy drożej, wciskając ciemnotę, że jest to "NOWY MOSTEK DIODOWY PRZEZNACZONY DO MOTOROWERÓW MARKI SIMSON S51 I PODOBNYCH." 8)
Identyczny mostek, o tym samym symbolu KBPC2510, zamiast 18 zł kosztuje... 2,44 zł ( KLIK ).
Jeśli masz iskrownik na 12V, to taki mostek będzie potrzebny i jeszcze dodatkowo przydałby się jakiś moduł zabezpieczający akumulator, np. ELBA. Czy to miałeś na myśli pisząc "ten caly modul(ladowanie+kierunki 12v) koszt. 65zl"?

Podłączenie tego jest dość proste: 2 kabelki z cewki z silnika podłączasz na styki AC mostka, jego minus na masę a plus na styk 59a ELBY. Potem styk 49 ELBY na plus akumulatora. Minus akumulatora, poprzez bezpiecznik, do masy.
Jednak jeśli chcesz to zrobić sam, to musisz też zapoznać się ze schematem i go zrozumieć. Nie jest to trudne i nie trzeba mieć wielkiej wiedzy - trzeba chcieć Wink (1)
Odnośnie świateł: musiałbyś podłączyć żarówkę wprost do cewki, czyli zobaczyć gdzie jest podłączony kabel czerwono-biały w wiązce wychodzącej z silnika, odłączyć go na chwilę, podłączyć do niego żarówkę (drugi jej styk do masy), odpalić silnik i zobaczyć jak świeci.
Czy to na pewno jest S53 i jaki masz zapłon? Masz moduł EWR (kostka z 6 stykami o oznaczeniach m. in. 59a, 59ab)?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Pon 18:05, 27 Wrz 2010    Temat postu:

O kurna 2,44... No ladnie bym kupil tamten a potem bym sobie plul w brode... Dzieki. Ale wracajac do tematu.
W dowodzie pisze zeto simson s53 ale tak mysle ze jest to s51.
Tak wyglada sami sobie zobaczcie ;d http://img839.imageshack.us/img839/9205/zdjcie0862.jpg
Tak dzis pytalem sie w sklepie o ten mostek prostowniczy i w sklepie go gosciowa nie miala miala tylko Modul (2w1) Ladowanie+Przerywacz kierunkowskazow. i kosztowal 65zl Wiec podziekowalem bo myslalem ze sam ten mostek da rade zaladowac akumu.
No z tego co mi napisales to podpiac ten modul(elbe) i mostek nie jest wcale trudno.
Kupilem nowy zaplon 12v calutki nowy dokladnie 121zl i wychodzily z niego 4 kable podlaczylem kable tak jakbyly w starym i gralo i buczalo.
Wiec trzeba kupic modul prostownik i przydalo by sie jeszcze kostka z bezpiecznikami chociaz dwoma?
No i chcialem dodac ze ja modulu zadnego nie posiadam kable poprostu sa popodpinane do kostki i tyle.


Ostatnio zmieniony przez czesiu16 dnia Pon 18:10, 27 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 18:23, 27 Wrz 2010    Temat postu:

Musisz kupić mostek prostowniczy, ELBĘ i gniazdo na 1 bezpiecznik (może być samochodowy 5A, są takie do kupienia).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Pon 18:30, 27 Wrz 2010    Temat postu:

Ok. Wiec moze byc taki? moze akurat udalo by mi sie go wyrwac za mniejsza kase, czy jak juz kupic to nowy?
Albo ktory bys radzil szefie ;D
http://allegro.pl/modul-ladowania-i-kierunkow-simson-12v-orgina-i1241114178.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 18:34, 27 Wrz 2010    Temat postu:

Ten powinien być dobry. Skoro sprzedawca napisał, że jest sprawny...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Pon 19:00, 27 Wrz 2010    Temat postu:

OK wiec niech i ten bedzie.
Obczaj sobie bebechy sima mojego..
http://img828.imageshack.us/i/zdjcie0878.jpg/
http://img339.imageshack.us/i/zdjcie0880.jpg/
http://img837.imageshack.us/i/zdjcie0881.jpg/
http://img827.imageshack.us/i/zdjcie0882.jpg/
http://img835.imageshack.us/i/zdjcie0883.jpg/
http://img248.imageshack.us/img248/6822/zdjcie0879.jpg
No i dzieki za pomoc Happy

Edit: jeszcze mam pytanie.
Gdy juz popodlanczam mostek elbe wszystko tak jak wyzej napisane.
To jak sprawdzic a raczej jak zmierzyc miernikiem czy jednak faktycznie ladowanie poprawie dziala i laduje akumulator? Do czego przylozyc dwa bolce z miernika?
http://img689.imageshack.us/f/zdjcie0884.jpg/
http://img291.imageshack.us/f/zdjcie0887.jpg/
i jak go ustawic?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:06, 28 Wrz 2010    Temat postu:

Ładowanie możesz sprawdzić na 2 sposoby (najlepiej zrobić oba pomiary):

1. Pomiar napięcia:
- ustawiasz przełącznik miernika na zakres pomiaru napięcia stałego do 20V (na zdjęciu poniżej pozycja nr 1). Kabel czarny i czerwony podłączony w mierniku jak na zdjęciu
- przy zgaszonym silniku, końcówki pomiarowe podłączasz do plusa akumulatora (czerwona) i minusa (czarna) i mierzysz napięcie (będzie ok. 12,5V)
- odpalasz silnik: po zwiększeniu obrotów, napięcie powinno wzrosnąć do 13-15V (nie więcej niż 15V na wysokich)

2. Pomiar prądu:
- ustawiasz przełącznik miernika na zakres pomiaru prądu stałego do 10A (pozycja nr 2)
- czarny kabel zostaje w mierniku w dolnym gniazdku (COM), natomiast czerwony trzeba podłączyć do gniazda wyżej (nr 3 na fotce)
- odłączasz przewód od plusa akumulatora i podłączasz do niego końcówkę czerwoną miernika
- czarną końcówkę miernika podłączasz do plusa aku
- przy wyłączonym silniku miernik powinien pokazać 0A, natomiast przy włączonym powinien pokazać prąd ładowania (dodatni, czyli bez znaku minus na wyświetlaczu) o wartości 0,3...1,5A w zależności od obrotów silnika (wyższe - więcej)



Uwaga: w przypadku podłączonej ELBY i po dłuższej przejażdzce, gdy aku jest w pełni naładowany (ma ok. 14,5V), powyższa procedura może nie działać, ponieważ ELBA odłącza cewkę ładowania. Dlatego lepiej układ ładowania sprawdzać po kilkunastominutowym postoju, gdy napięcie na aku spadnie do naturalnego ok. 12V.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Wto 19:37, 28 Wrz 2010    Temat postu:

Aha wszystko czaje Happy nic trudnego.
Wiec jak tylko przyjdzie mi mostek pros.(bo modul dzis kupilem) to podlanczam wszystko i bede pisal co i jak.
W razie czego bym nie wiedzial bede pisal.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czesiu16
Nowicjusz
Nowicjusz


Dołączył: 14 Lip 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Czewy
Płeć: Mężczyzna

PostWysłany: Nie 14:47, 10 Paź 2010    Temat postu:

Witam. Mialem napisac nieco wczesniej albo jakos czasu nie mialem..
Otoz podlaczylem wszystko jak pisales Syzyf i byl maly klops.
Najpierw podlaczylem swiatla do aku bylo ok dzialaly dlugie krotkie i wogole jak wlaczylem to byly jak wylaczylem niebylo wszytko ok do czasu.
Podlaczalem wedlug tego co napisales i... swiatla caly czas sie swiecily nie reagowaly na wlacznik zero wogole. Odlaczylem np. bezpecznik to wszystko bylo ok.
I tak mysle czy cos zle zrobilem?
Moje pytanie jest takie. Czy czasem nie potrzeba wlacznika/wylacznika od calego napiecia z aku (stacyjka)? bo ja stacyjki nie posiadalem.
http://yfrog.com/f/6qnowyobrazmapabitowalp/

Troche moze byc kiczascie zrobiony ale moze sie odczytacie.

Nie chcialo mi sie rysowac statora calego i te 2 kable co z kulka wychodza to sa od ladowania a drugich dwoch nie rysowalem bo po co..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:41, 10 Paź 2010    Temat postu:

czesiu16 napisał:
swiatla caly czas sie swiecily nie reagowaly na wlacznik zero wogole.

Nie wiem o jakim włączniku piszesz, bo na rysunku go nie ma. Jeśli masz tak podłączone, to napięcie jest cały czas podawane na żarówki, bo włączyłeś je między + i - aku. Musisz wstawić włącznik do włączania swiateł oraz ELBY (źle opisałeś jej styki i nie podłączyłeś 31b do masy).
Także kable od lamp mają być podłączone do masy a nie minusa aku (omijasz bezpiecznik, co jest bez sensu).
Na rysunku masz styki AC mostka obok siebie - w rzeczywistości styki AC są po przekątnej, podobnie jak styki + i -. Dlatego poprawiłem to.
"Schemat" powinien wyglądać tak:


Brak stacyjki powoduje, że narażasz ELBĘ na uszkodzenie, ponieważ po uruchomieniu silnika i wyłączonych światłach i ładowaniu (tym dodatkowym włącznikiem na rysunku) na jej styk 59a może zostać podane wysokie napięcie z cewki. Musiałbyś więc włączać światła i ładowanie przed uruchomieniem silnika.
Ewentualnie użyć 2 włączników: jeden jak jest (włączenie ładowania) a drugi na kablach ze świateł. Także w tym przypadku trzeba włączyć ładowanie przed odpaleniem silnika ale światła możesz zapalić już przy działającym silniku.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin